寒冬之心图文攻略

作者：hujun4501　　出处：科拉克斯堡http://hujun4501.net

独林镇Lonelywood

主线：
①游戏从这里开始。一个熊族僧医在这里和我们见面，他说他名叫约勒戴尔Hjollder。并继续解释说，他的族人正准备和十镇开战，某种异象令他认为你可以防止这场冲突。他要求你赶往蛮族营地的草原大厅。
一开始蛮族营地并未在地图上标出，必须向独林镇上的人打听消息。有三个人知道蛮族营地的位置，分别是④哨音绞架Whistling Gallows旅店的矮人战士罗德·土诺菲斯特Roald Tunnelfist、⑤马厩的车队队长罗雷·加拉威Rawleigh Gallaway、⑥游侠兼制弓商人埃玛奇·鹰鸣Emmerich Hawk。询问他们中的任意一个，便可以知道蛮族营地的位置。

支线：
    ②在水井边，一个名叫海莉·杜恩Hailee Dunn的女孩向你求援，她说她的弟弟掉进井里去了，必须请她爸爸拿绳子来救他。无论是杜恩家里⑦的爸爸桶匠泰伯·杜恩Tybald Dunn还是哨音绞架旅店④里的妈妈安贝里·杜恩Ambere Dunn都会告诉你，海莉在撒谎，她根本没有弟弟！回去找海莉，让她回家，但小女孩说爸爸忙于工作，妈妈沉溺于酒吧，她不回那个没有意思的家。海莉整日在镇上闲逛，知道不少独林镇的秘密（很多支线任务的提示），不过她可不会乖乖地告诉你，你可以用一个金币或一个故事和她交换这些秘密，如果领队是吟游诗人，可以编一个童话来换取这些秘密（编童话是可以得到经验值的）。到哨音绞架旅店找海莉的妈妈安贝里，这个女人十分厌恶北地的生活，想勾引男人带她到南方去。以理服人，让安贝里回家。然后去找海莉，对她说她的妈妈回家了，这样小女孩终于愿意回去了（魅力不不足13的话，是不能劝安贝里回家的，不过让海莉回家还有别的方法，或哄或吓都可以，得到的经验值一样）。虽然杜恩一家团聚了，但问题并没有完全解决。在金帐Golden Lodge③，渥金的祭坛，和祭司昆恩·银手指Quinn Silverfinger谈话，得知南边的塔戈斯正在扩张贸易，需要高明的桶匠。将这一消息带给杜恩一家，原本烦恼的家庭终于快乐起来。

    ④哨音绞架旅店的老板基兰·奈伊Kieran Nye有个秘密，海莉说她看见基兰消失在旅店的一面镜子后面。调查基兰的房间，发现镜子是一扇暗门。向基兰提出这个问题，得知原来基兰是一个法师，多年前脱离了邪恶法师组织，为了逃避组织的追杀，来到这里隐居。基兰愿意出售一些以前冒险时得来的物品以换取你为他保守秘密。药剂箱、宝石袋和卷轴盒都是好东西，可以腾出不少行囊空间。此外买一张“异界探知”卷轴，以后有用。不过如果队伍中没有能使用法术卷轴的人，那就算了。

    ④哨音绞架旅店内还有一个支线任务。和在醉酒的吟游诗人莫道夫Murdaugh谈话，认真听他那略嫌漫长的故事，故事中说他如何想要找到一朵用冰做成的玫瑰，好娶得一位公主。日后在瞎眼矮人提尔农处可以得到一支冰玫瑰，将它带回来交给莫道夫。

    在⑥遇见的埃玛奇·鹰鸣谈到，自从迪格比Digby、多兰Dolan、迪格Doogal三兄弟来到独林镇后（三兄弟的家在⑧），在附近的森林里设置陷阱捕杀动物。他作为游侠，没能阻止他们，受到了森林之父的惩罚——三天前，他在森林中遭到一头白狼的攻击，受了伤，差点丢了性命。

    北边的大宅⑨是议员博德玛·瑟罗Baldemar Thurlow的住所，在一楼同他的夫人亚登·瑟罗谈话，可知曾有一个十镇代表在这里住了一宿。上楼同博德玛交谈，博德玛称这个人是十镇派往蛮族营地和谈的特使。如果没有同瑟罗夫人说话，博德玛会拒绝透露十镇代表的消息，在卧室里可以找到一份议会信件，用它可以逼博德玛说出一些事实。

寻宝指南：
    ③ 在渥金的祭坛的内室有一个暗格，靠近才能发现，里面有一个安了石化陷阱的宝箱。宝箱内有些钱财和昆恩的精制投石索Quinn''s Fancy Sling。
    ④ 基兰房间的箱子里有一件中立大法师袍Robe of the Neutral Archmagi，密室书架上有一张七方法眼Seven Eyes卷轴。基兰身上可以偷到上级抗力之戒Ring of Greater Resistance。楼上可以找到速度之油、旅者之袍等物品。
    ⑿ 波维士Purvis身上有一枚自由移动之戒Ring of Free Action。偷他的东西不必感到内疚，反正以后也会得到，现在偷只是早一些拿到手而已。
    其他箱子的东西就不赘述了。把翻箱倒柜的乐趣留给你。镇民对此竟然无动于衷，这里的人比起博德之门和安姆的居民来说真是木头。

蛮族营地Barbarian Camp

    向守门的蛮族战士因加Angaar说明来因，便可以进入①草原大厅见到蛮族之王威福丹Wylfdene。试着说服威福丹不要与十镇开战，不过没有任何用处。威福丹宣布你和几天前的十镇特使一样是刺客，要将你处死时，约勒戴尔出面阻拦（你小子终于出来说话了！），向威福丹讲述了异象指引他将你带到这里来的经过。但威福丹却以异象不清晰，亵渎神灵为由，将约勒戴尔流放到埋葬之岛Burial Isle。随后命令侍卫将你带出营地处死。
    用异象是神的旨意来说服因加放你离开，如果领队魅力不足14，需要接受因加的测试：打赢他们。离开之前，再向因加询问关于十镇刺客的详细情况，可以得到一些经验值。

独林镇Lonelywood

主线：
    到⑩找水手小奈德Young Ned，他可以驾船将你送往埋葬之岛。

支线：
    找议员博德玛，质问他关于威福丹十镇特使是刺客的事情。在一些刺激之后，博德玛终于承认确有此事。他说他是被其他几个议员胁迫，不得不参与这个卑鄙的计划。说服博德玛，让他表示会向议会揭露此事，可以得到不少经验值。

    三兄弟之一的迪格比前天夜里被某种动物杀死了。之后的某天晚上，在哨音绞架旅店附近⑾会遇到一只狼人，击败它后，狼人变成一匹狼逃走了。去找埃玛奇（晚上去可能找不到），让他好好回想近几天晚上发生的事。原来他被攻击他的那只白狼传染了，杀死迪格比的就是变成狼人的他，而他原先只是以为自己在晚上梦游。到哨音绞架旅店向老板基兰要一条能抑制狼化症的护身符给埃玛奇，事情终于解决了。如果选择杀死受感染的埃玛奇，虽然可以得到不少装备（偷不到的），但声望会下降。

埋葬之岛Burial Isle

主线：
    终于有架可打了！岛上有古墓活尸Barrow Wight、淹死的死人Drowned Dead、鬼僧医Ghost Shaman三种敌人。古墓活尸、淹死的死人是战士型单位，古墓活尸攻强守弱，攻击速度超快——每轮8次！淹死的死人攻守兼备，攻击速度每轮7次，对粉碎和远程武器的抗力为90%。鬼僧医是牧师型单位，会使用杀生术和热血暴怒。如果有自由移动之戒，可以用蛛网+纠缠+自由移动的战术，打发这些怪物不算难。牧师等级如果足够高的话，最容易方法的当然是超度，三种不死生物分别是9级、10级和11级。

    约勒戴尔在⑧西北的小岛上，无法直接到达，需要进入蛮族的地下墓地。地下墓地有④、⑤、⑥、⑦四个入口，从⑦进入不会立即被大批怪物围殴。

支线：
    ①住着一位生病的妖术师伊迪恩．卡拉多克Edion Caradoc，在他那里可以安全地休息，并可以买到很好的魔法物品和卷轴，当然你的钱包要够鼓才行。强抢的话得不到什么东西，伊迪恩虽然病弱，但也不是不堪一击。

    石圈②是一块蛮族圣地，由一头北极熊灵魂Polar Bear Spirit守护，如果队伍靠近石圈会受到警告，执意不肯离开的话，北极熊就会召唤大群狼灵和黑熊灵围攻你。

    ③处是一群以斯卡达Skaldar为首的中立鬼僧医，靠近他们也会受到警告，执意不肯离开同样就会发生冲突。

主线：
    ④、⑤、⑥、⑦四个出口分别对应地面相同序号的四个入口。
    相比地面，地下的不死生物多了一种纯施法型单位：哭泣的处女Wailing Virgin。惯用的三招相当讨厌，分别是悲痛哭泣、战斗呐喊和不灭哀悼（一哭二闹三上吊？）。悲痛哭泣会令人绝望；战斗呐喊作用是为其他单位加速；不灭哀悼为面杀伤法术，以-4不利进行法术豁免鉴定，不通过则受到4d10的魔法伤害，通过则伤害减半。
    地下的大部分怪物在地图重新载入后会再生，所以使用进出门战术讨不到多少便宜，不过练级狂人可就开心了。
    ①处是威福丹的灵柩，由梅伯丁加Mebdinga与多名哭泣的处女看守，同时受到多个不灭哀悼攻击可不是好玩的。进攻梅伯丁加和她的姐妹之前最好先把灵柩附近其他的敌人先收拾干净。灵柩中的“威福丹的部落勋章”是任务道具，必须拿到。
    从出口②可以到达西北小岛，见到约勒戴尔。约勒戴尔似乎已经心灰意冷，决定接受威福丹的判决，在埋葬之岛等死。拿出威福丹的部落勋章给他看，约勒戴尔发现勋章被损毁了，“真正的部落人民绝对不敢破坏这么神圣的物品。如果是威福丹破坏的，那么现在住在他里面的，就一定不是贾洛德的灵魂”。约勒戴尔重新振作起来，指引你去幽暗森林（Gloomfrost，不是forest，简中版的翻译真是好笑）找一位部落的先知Seer，揭开这个住在威福丹里面的灵魂的真实身份。

支线、寻宝指南：
    ③处有一只化身为铠甲的恶魔，自称为“厌烦思想Vexing Thoughts”。不要马上穿它，弊大于利，不信你可以先存档然后试一试:D 对付它的办法有两种，一是去杀死一个无辜的人（难道你不想在独林镇混了？另外，如果杀的是小奈德，那个住在塔里的生病法师也会和你翻脸），另一种方法是使用“异界探知”法术（如果没有，基兰那里可以买到一张），得知恶魔的真名，并以它的真名命令恶魔屈服于你。不管是用哪种方法，都能得到一件上好的铠甲，抗寒100%，一天一次“火焰风暴”，在寒冬之心里这简直是神器！（见物品一览->铠甲->痛苦铠甲）

    每个坟墓里都有宝藏，至于是什么，我就不说了，自己发现的更开心。伴随宝藏的是……陷阱，所以搜刮之前先侦测。墓旁都亮着长明灯，在地图上很容易分辨，我就不特别标记了。

独林镇Lonelywood
主线：
    坐船回来然后走路去幽暗森林。(废话）

支线：
    如果之前没有碰到那只狼人，那么三兄弟之一的多兰在前一天的夜里会被一头狼杀死。三兄弟中最后活着的人——迪格，说那头狼不怕普通武器。将事情告诉埃玛奇，埃玛奇说迪格早上去向基兰买魔法武器，被基兰拒绝了。再到哨音绞架旅店向基兰询问，基兰分析这头狼不是普通的狼，是狼人。把基兰的话讲给埃玛奇，然后...埃玛奇...狼人...基兰...护身符...埃玛奇（省废话若干字），事情就解决了。

霜雾峰Gloomfrost

    冬狼、北极熊、霜蜥蜴、霜巨人、冰河雪猿、雪巨魔，都是抗寒怕火的家伙，好对付。其中巨魔需要在其濒死倒地的时候用火或酸来彻底杀死。在①处可以捡到几瓶火油，②处可以捡到提尔农的分裂盾牌（好东西）

    洞里只有一种怪物——雷摩海兹Remorhaz（也就是北地著名的怪物冰蠕虫，或称极地虫），攻击力很强。HP150，魔抗75%，魔火和魔寒也有75%的抗力，对其它类型的伤害倒是没有抗力。有些冰蠕虫开始时是藏在洞里看不见的，所以小心它们从队伍后面包抄过来，攻击你的远程单位。①处是冰蠕虫的窝，有不少冰蠕虫在这附近，最好从远处引它们过来打，不然被前后夹击的滋味可不好受。

    ②处住着一位瞎眼的矮人铁匠提尔农Tiernon，让吟游诗人或矮人与他对话，可以得知他就是多年前失踪的著名的心石部落矮人铁匠提尔农．丹西恩（能得到经验值）。请他为你做一把冰镜，用来解开后面将遇到的冰门。如果智力或智慧高于14，再次与提尔农对话，可以让他将冰镜做成黑冰护身符。
    此外矮人铁匠还可以为你做4件事：1、制作一朵冰玫瑰，这就是哨音绞架旅店的吟游诗人莫道夫寻求多年都没能得到的东西；2、增强艾宏琳之剑Aihonen''s Blade（即修复的艾霍能之剑，见冰风之谷序章支线任务——失眠者）；3、修复提尔农的分裂盾牌；4、用冰做一把+4的武器，选项从上到下从别是双手剑、长剑、钉头锤、匕首、戟，如果领队是德鲁伊会多出弯刀选项，如果领队是矮人会多出战锤选项。
    从提尔农身上可以偷到一块“提尔农的炉石”，即使成功将炉石偷到手，提尔农也会察觉（故事里的盲人总是很厉害的），不过他并不生气，和善地同你说如果你需要，尽管拿去。看了炉石的物品介绍，你真的忍心拿走这块石头？（见物品一览->特殊战斗道具->提尔农的炉石）(PS: 在此诅咒所有拿走炉石的家伙！）

    这一层的怪物是冰魔像Ice Golem，极其怕火。另外地上有一些陷阱，注意让盗贼进行侦测。①处的大坑里困着一只冰蠕虫，射杀它以后掉出一条不错的法师项链，不过得用任意门法术才能拿到。洞穴的尽头就是先知的住处，先知就是片头动画中那位穿着性感的老婆婆，她很久以前预感到与你的见面会给她带来死亡，所以跑到这个谁也看不到的地方来隐居（那约勒戴尔是怎么知道的？莫非是……老相好？）。与之交谈可以得知操控威福丹的其实是一条母龙的灵魂，她为了复仇而蓄谋攻击十镇。要揭穿这条母龙，需要让她看见镜子里自己的影像，而这面镜子，就是先前打开大门的那块冰镜。最后，如果智力或智慧在14以上，可以以“反正呆在这里也是死，不如自己选个死法”为由，请求先知亲自前往草原大厅揭露真相，可得经验值。不过最终先知还是拒绝了。让先知将你传送到出口，可以选择先返回独林镇，还是直接前往蛮族营地。

独林镇Lonelywood

支线：
    如果之前还是没有碰上狼人，或者没有处理狼人事件，那么迪格也将死于狼爪之下，三兄弟终于又聚首了。现在要解决问题，仍然是埃玛奇...狼人...基兰...护身符...埃玛奇（省废话若干字）。^0^

蛮族营地Barbarian Camp

    看门的仍然是因加，用“我们通过了坦波斯的考验”或“我有国王的勋章”为由都可以通过。在草原之厅用激将法让“威福丹”照镜子。这时先知出现了（不是不打算来送死么），进一步刺激假威福丹，母龙的灵魂再也不能占据威福丹的尸体，在灵魂化作云烟离开之前，母龙给了先知致命的一击。
    之后巨龙族武士会进入敌对状态，攻击其他蛮族人和你。由于巨龙族武士不占多数，所以并不能对你构成多少威胁，这里主要是抢经验。除了大厅内和大厅门口外，战斗主要发生在④处。②处的僧医卓恩Jorn可以提供治疗。
    将巨龙族武士全部消灭以后，到⑥处和贝欧伦Beornen交谈，了解母龙的详细情况，可以得到一些经验。为了彻底铲除这个威胁，需要前往巨龙岛。和贝欧伦或门口⑤的约勒戴尔交谈，就可以启程了。不过最好先回独林镇一趟，有一些好事在等着你……

寻宝指南：
    先知死后会留下一件处女之泣斗篷Wailing of Virgins Cloak。此外营地中有不少木桶，其中几个装有好装备。

独林镇Lonelywood

支线：
    来到⑨，发现博德玛夫妇被人谋杀在家里，杀手就是那个神秘兮兮的波维士Purvis。原来波维士才是议员们派来的刺客，而那个被蛮族处死的人是真正的十镇代表，博德玛·瑟罗把十镇代表错当成了同僚派去的刺客招待。在蛮族王虐待并杀害了那个代表之后，蛮族营地的防卫提高了，波维士无从下手。但现在蛮王死了，波维士认为将知道真相的人杀光，就可以把杀死蛮王的功劳归为己有。波维士先隐身离开博德玛家，然后在门外等着你（这个战术真奇怪，怪不得无法完成任务）。一个贼如果不隐身还有什么危险可言？宰了他，事情就解决了。

    从旅店④出来，会遇到一名奇怪的人，他自称是来自勒斯刚城的瓦格兰，要找一名叫作亚拉坎德的法师，显然他要找的是旅店老板基兰，而且容易推断，他是邪恶法师组织派来追杀基兰的。如果之前没有答应基兰保守秘密，可以选择是否向瓦格兰透露基兰的消息，若是，可以避免战斗，稍后进入旅店，会发现基兰将瓦格兰和他的同伙都收拾了；如果之前答应基兰保守秘密，那么无论怎么说都会引发冲突，所以从旅店出来之前先给全队加好足够的防护魔法。敌人除瓦格兰外，还有艾尔菲斯Alpheus、沙尔的女祭司、两名佣兵战士和一名佣兵盗贼。首先击杀瓦格兰，不然就危险了，他是一个会9级魔法的家伙，HP70。其次是艾尔菲斯，她会死亡一指、解离术和多种火焰伤害魔法，虽然艾尔菲斯的HP只有50，但很狡猾，战斗一开始便用任意门传送到远处施法。剩下的家伙并不算太厉害：佣兵战士HP为101，佣兵盗贼HP70，沙尔的女祭司会解除魔法、协同防御和一些治疗术。杀死他们后能捡到不少好装备。进入旅店，基兰感谢你仗义的行为，会得到大量经验值。

动冰海Sea of Fallen Ice

终于踏上邪恶的根据地——巨龙岛。④处的巨魔相当多，会一齐向你涌来，最好有蛛网纠缠和面杀伤的火焰或酸性魔法，不然很困难。挺不住可以退到出发点，蛮族武士会替你收拾它们，不过你不会浪费EXP吧。③处的两尊冰魔像不会主动攻击你，不过看着怪别扭的，让它们变成EXP比较好。

寻宝指南：
    ①处的两个木桶里有几瓶火油，给你对付巨魔用的。②处的破船上有一件法师袍，种类是随机的。

第一层的敌人是冰巨魔、雪巨魔、苔原雪猿和食骨者，食骨者在寒冬之心是头一回出现，不过在冰风溪谷的巨龙之齿见过了，是一种双足飞龙，BaseAC -1，敏捷20，不太容易击中。

第二层的敌人是冰巨魔、雪巨魔、食骨者、史奎格Scrag（也就是水巨魔）、寒骨骷髅兵，还有会放雪球群的冻骨骷髅兵；会放雪球群、冰枪、冰风暴的冰冻骷髅Frozen Bones；在水潭里出现的近水元素Water Kin Elemental。做好防寒保暖的工作。①处是一个鱼人祭司和几个骸骨魔像守卫，对你没有敌意，在这里可以休息，祭司可以为你疗伤。

寻宝指南：
    动物的骸骨里有许多物品，按Alt就可以看到了。死龙的腹中②有秘银全身铠甲+2、怪力手套（力量变为18/00）、防护斗篷+2、大型盾+1、巨剑+1（对变形怪+3）。①处祭坛上的宝物是随机的，注意先解除上面的魔法飞弹陷阱。

地上遍布陷阱，要格外小心！先不要去碰②处那三尊冰巨像，他们不会主动攻击你的。逐个扫清五个格子内的敌人，然后布置陷阱呀，骷髅陷阱呀，法印呀什么的，全体退在门口摆好阵势，加满祝福类法术，队伍前面招怪物（出去睡一觉再回来做这些准备更好）。最后派人用远程攻击冰巨像（回来的时候注意绕路走，别碰着自己的陷阱），鱼人王子便会带着28个部下从后面如潮水般杀出来，水池里出现近水元素（在门口布阵它们就打不到你了）。法师牧师往阵前丢面杀伤魔法，物品的特殊能力也用上，少数能冲上来的鱼人就让战士和招的怪物砍翻它，满地的战利品好壮观啊，可惜现在已经不需要钱了。最后摧毁③处的小球（小球破裂时放出雪球群），再休整一次，该见白龙王后了。

寻宝指南：
    ①处是三个蒸馏器，里面共有7支十字弓矢Bolts of Sekolah''s Fire（简中版译名：瑟可拉的火球），使用效果类似于喷火术。鱼人王子四周的坛坛罐罐中有许多装备，力量图像可以施放痛苦法印，一天三次；无弦竖琴可以让吟游诗人施放一次治疗术。其它武器要是早点入手就好了，现在看来都不中用（比如德比安的重击令牌，虽然能秒杀巨像，但成功率才1/20，以现在的实力，不到20下就可以把巨像敲死了）。

最后的Boss是白龙之后埃卡撒拉奇Icasaracht，也就是东流亡地英雄艾霍能在许多年前杀死的那头白龙，由于原先插在她胸口的艾霍能之剑被拔除，它的灵魂再度得到自由，现在她回来向十镇复仇了。

埃卡撒拉奇皮粗肉厚，HP400，Base AC -6，THAC0 4，6项属性：24，16，21，24，24，18。对所有物理伤害均有50%的抗力，对寒冷/魔寒伤害有100%的抗力，对酸电火和魔火伤害均有25%的抗力，魔抗25%。豁免：死亡4、法杖6、变形5、喷吐4、法术7。对“死亡术”、“解离术”、“死亡一指”、“律令：死亡”、“石化”、“定身”、“混乱”、“魅惑”法术及中毒免疫。每轮攻击次数3，特殊攻击方式有：翅膀冲击（粉碎和挥砍伤害；形成旋风，击中第一个目标后随机移动，可能造成第二第三次伤害）、吐息（面杀伤的冷伤害）。威力都比较大。
而且在龙的身后还有一群沙华鱼人：一个国王（战士，HP82），四个守卫（战士，HP71），一个高级祭司（HP53，会祝福、迷糊、定身和多种治疗神术，能给龙补血），两个次级祭司（HP42，会诅咒、定身、迷糊、封魔、纠缠，还有解除魔法）

看上去是很厉害，不过不用害怕，默念：它们都是纸老虎！不是心理安慰，是事实。埃卡撒拉奇在开战以后会先进行一次特殊攻击——龙翼拍击或吐息，然后向队伍冲来。我的打法是向龙的身后招怪物当炮灰，吸引沙华鱼人（记得纠缠术和蛛网术在低版本对鱼人是有用的，但1.4以上肯定没用），战士上前顶住埃卡撒拉奇，如果有痛苦盔甲，抗寒100%，阻挡白龙绝对不成问题。接下来是最令人开心的一步：向鱼人施放8级凋死术~~，等级不够就读卷轴，基兰那里可以买到一张，鱼人对凋死需要以-2不利进行豁免鉴定，基本上通不过的，会受到全额伤害，结果是非死即残。再补上一个火球术，痛苦盔甲施放的“火焰风暴”更好，鱼人对火焰仅有10%的抗力。这样，战斗才刚开始，埃卡撒拉奇的帮手们就被做成美味鱼干了。
  其实前面打鱼人王子的时候就可以用这招。
现在只剩下可怜的白龙，双拳难敌四手。火焰或酸性的武器呀法术呀，通通往她身上招呼（这样对待一个欧巴桑真是不好意思）。一顿暴扁之后，白龙踉跄地向后走了几步，轰然倒地。不过别高兴得太早，龙的灵魂退入灵魂之石①，继续顽抗。
埃卡撒拉奇的灵魂宝石是纯施法型的单位，免疫沉默和虫暴。AC-6，除对穿刺抗力为0之外，其它抗力均为50%。施放的法术从1级的七彩喷射到8级的梵云，一应俱全，威力不可小视。
攻击武器最好选带元素伤害属性的，比较容易打断宝石施法。记得给近战的队员加防死和防石化。不要理会一旁出现的喽罗，宝石的HP只有区区150，一鼓作气打碎它。如果有7级法术酸液风暴，就不需要近战了，向宝石施放，如果你RP好，宝石的豁免鉴定没有通过，那么在1轮／每施法等级内，它施法时很容易被酸液打断。
当埃卡撒拉奇的灵魂彻底被消灭，最终的胜利就到来了！


黑狼护身符
这个朴实的护身符只是一块画着狼爪的扁石。虽然外观简单，但黑狼护身符却蕴含着强大的魔法力量。

数据资料：

防御等级加值：1
特殊功能：最大生命点数 +10
抵力加值：
   +10% 寒冷抗力抗力
   对喷吐攻击的豁免率检定 +1 有利
重量：1

魔弹项链：「失落的礼物」
这个名称是来自于它的第一任拥有者，也就是决心要找到自己被绑架女儿的哀卡达?莫那维。没有人愿意帮助这个坚强的父亲，但是一个好心的法师将这个宝物交给他，希望能够协助他找到女儿。很不幸地，当哀卡达在一座吊桥上抵抗强盗的侵逼时，这个宝物不慎落入水中。幸好，虽然失去了这个宝物，但据说最后他们一家人还是团圆了。

数据资料：

射程：50 呎
影响范围：方圆 30 呎
伤害力：6D6（如果对法术的豁免率检定成功，则伤害减半）

防御护身符 +1
由于佩带护身符不会影响法师施展法术的繁复过程，因此护身符便成了法师最喜欢附加魔法的物品。这个特别的护身符附加了多种不同的魔法，可以保护使用者不受伤害。

数据资料：

防御等级加值：1
豁免率检定加值：1

刚盾护身符
这个护身符可以借着轻触和口令激活它的能力，每次使用都会耗掉一次储存的能量。它的力量相当于法师的一级法术「护盾术」，在法术有效期间，使用者将具有基本防御等级4。盾牌或其它魔法物品的效力可以和此物品累计。

数据资料：

有效距离：0
影响区域：自己
防御等级：基本防御等级4
特殊功能：对远程武器防御等级获得 +2 改善
持续时间：5回合

法术增益护身符
法术增益护身符：「扩大器」
法术增益护身符的作用在于增强施法者的能力，也因此成为施法者们追寻的宝物。当初这物品是由一名居住在星辰山脉，名叫衣雷德林的法师所创造，他创造这个魔法物品的原因是为了要玩女人，而这物品也的确达到了他的目的。这物品稍后被另一个野心更大的法师给夺走，但换手的原因至今还是众说纷纭。

数据资料：

特殊功能：可以多记忆一个二级的法术

障壁护符
这个强力护符是由卡丽港的附魔师赛勒蒙在 727 DR 制成。他受托制造了十个相同的护符，嫉妒的仇家最后将他杀害，并试图加以复制。然而他们的才能却不如赛勒蒙，所以意外地将实验室与自己一起给毁了，制造的配方也因此失传。这个护符是由精灵战士兼法师培蓝?雨风所拥有。后来他在 840 DR，于世界之脊被巨人所杀，此物品也随之遗失。

数据资料：

同时在使用者身上施展石肤术和小型法术无效结界
唯一能使用的职业：
法师（包括专职、兼职或转职）

勇者徽章
这个简单的钢护符是由坦帕斯牧师所制，而由战士泰伦?葛拉罕所使用。泰伦是个强力战士，但是却不能适应大战斗。他将这个徽章别在心口，以克服战斗中突如其来的恐慌。塔帕斯信徒认为泰伦实在是无可救药的胆小鬼，所以才将这徽章送给他。据说泰伦从冒险生涯退休后成为一名农夫。

数据资料：

使用者每天可以施展一次情绪控制：勇气。

布隆拥抱之斗篷
这个法器本是斗蓬上的钩子，是由声名狼藉的强悍战士布朗·巴隆所有。布朗一生中有数十次身涉险境，人们都以为他已死亡。曾有人以十字弓射中他，将他绑住丢下海中，结果那些人却在数个月后，于四百哩外的酒店中被他杀掉。另一回，布朗在野外遭狼群攻击，周遭伙伴弃他而去。两周后，布朗身穿狼皮爬进他们的营区。不论这些传说是真是假，布朗最后的确是在世界之脊山脉中与极地虫作战身亡。

数据资料：

穿戴者对穿刺、挥砍和远程攻击加 5% 抗力。

防御甲虫石
这种甲虫造型的护身符只出现在穆罕兰德帝国附近区域。这个特殊的甲虫石是由古维克?安拉克所制成，他是个强力的附魔师，专门制作防御性魔法物品。古维克将这个甲虫石交给徒弟阿立克?贝农，后者却在1021 DR被科米亚士兵所杀。根据传闻，阿立克对一名污蔑提尔和红法师的科米亚武士提出挑战，虽然阿立克并不弱，他仍然不敌一群前来帮助该武士的紫龙群众。

数据资料：

对石化和变形的豁免率检定 +2。

暗肉护符
这是由卡丽杉的死灵师尼里·伊登制成的诅咒物品，这物品是疾病与慢性死亡的代表。伊登将这物品暗中送给敌人当礼物，得逞之后再派盗贼手下将其偷回。虽然尼里是生于832 DR的人类，但据说他目前还「活着」。.

数据资料：

戴上这护符之后，穿戴者会瘫痪且患病。

骷骨护身符
骷骨护身符是所有死灵师所梦寐以求的东西。这个护身符是由死去吸血鬼的骨头碎片所制成。通常会做成项链或戒指。护身符包含的致命魔法能让使用者从碰触的生物吸取生命力量。

数据资料：
施展法师法术，吸血鬼之触(5 次)
重量： 3
不能使用的职业：
善良阵营的人物

柯瑞隆·拉尔仙的徽记
许多希达林之手的战士都佩带着精灵神柯瑞隆?拉尔仙的魔法徽记。这徽记提醒他们柯瑞隆与独眼格鲁须的圣战，使佩带者更专注于战斗。

数据资料：

零级命中值：获得 +2 改善

柯苏斯之血
火之神柯苏斯很少以实体形像出现在被遗忘的国度里。但是在他这样做的少数情况下，都会带来破坏。801 DR时有一大群忠心的信徒召唤他来，他们需要其神明的协助，以打败对海岸上一座神殿造成危险的巨大野兽。柯苏斯以巨大火堆的形体出现，和那个巨大的超自然怪物作战。神祇的化身获得胜利，但是那头怪物也伤害了柯苏斯的元神。神圣之火烧过怪物的身体，驻在怪物的一只眼睛里，迅速将它变成一个怪异的黑色圆球，有火焰从中焚烧。

属性：

所有施法时间减2。
人物造成之所有火焰攻击伤害皆提高20%。

拉贝拉·恩诺瑞的徽记
这是在希达林之手与多恩地窟的黄金时期制造的。这枚戒指可以让年轻法师专心施法，以提高施法效率。虽然希达林之手的资深法师非常强大，但各种研究和实验通常会绊住他们，使他们无法参与一些比较不重要的战斗或探险。

数据资料：

智力：+1

唯一能使用的职业：
法师（包括专职、兼职或转职）

黑冰护符镜
角落以蛇形绳缠裹，再由提尔农以双手固定，这面黑冰镜子可以挂在脖子上。它的功能仍然和原来的黑冰镜相同，但是现在感觉起来轻多了，而且镜子里的倒影似乎同时变得比较清晰和模糊。

黑冰镜的力量在于它能够混淆攻击者的视线。只要戴着它，就可以大幅提高穿戴者的防御力，因为攻击者会发现穿戴者突然间已经不在他们发动攻击时所在的位置。但是，若是集中精神在镜子上，穿戴者可以改变别人看着他时所看到的样子，扭曲他的形象，使他更难被击中，或是将他的影子分割成数个影像，更进一步混淆攻击者。镜子只包括有限的能量，用来执行这些较强大的功能，但是当模糊和镜射影像的效力消失时，被动防御力仍然存在。

属性：

防御等级加权：对远距武器攻击 3
防御等级加权：对所有物理肉搏攻击2，压碎攻击例外
特殊能力：
对法术及法杖、长杖、棍棒的豁免率检定+3
施展朦胧术
施展镜影术

巨兽之角
这个号角是以某种可怕怪兽身上的獠牙所制成，上面的魔法不知是谁所附。当使用者吹奏这个号角时，它不会发出任何声音，但是却会以光球将使用者团团包围，让他获得对魔法的抗力，并且偏转大多数远程武器。这个效力每次只持续18秒，而且会吸收使用者的生命能源。

数据资料：

对第一级和第二级的法术免疫
对死亡魔法的豁免率检定：获得 +2 改善
对法杖的豁免率检定：获得 +2 改善
对变形的豁免率检定：获得 +2 改善
对喷吐攻击的豁免率检定：获得 +2 改善
对法术的豁免率检定：获得 +2 改善
对远程武器的防御等级加值：获得 +5 改善
对使用者所造成的伤害：未知
无法使用的职业：
牧师（兼职牧师或德鲁伊也不行）
德鲁伊
盗贼

色汉奈·月弓的徽记
许多被派往探索邻近区域的希达林之手成员都会佩带精灵女神色汉奈?月弓的魔法徽记。它可以让佩带者有限制地施展预言系魔法，找出附近的陷阱或辨识对方的阵营。

数据资料：

5次找寻陷阱
5次明了阵营

和善圣甲虫
这种护身符的样子就像雕刻的甲虫，而且通常只在穆何兰德附近的区域才找得到。这种圣甲虫是由一个叫做亚尼．哈洛瓦的奈普西斯祭司雕刻的。她用它来和当地的商人及一般民众交易。据信在诸王国之中，也有人雕刻类似的圣甲虫。渥金的祭司特别喜欢它们。

属性：

可对穿戴者施展友好术，一天一次
限使用对象：
牧师（专职，转职及兼职）


皮甲
皮甲有别于一般人所想象，它既不柔软也不平顺，不像制靴的皮革或德鲁伊的袍子。那种皮革如同一般衣物，无法提供多大的防护力。

数据资料：

防御等级：8
重量：15
无法使用的职业：
法师

锁子甲
锁子甲是由无数个彼此环环相扣的钢环所构成。它的内面通常还垫着软皮或其它材质的衣物，一方面避免磨伤，另一方面可以吸收伤害。

数据资料：

防御等级：5
重量：40
无法使用的职业：
德鲁伊
法师
盗贼

直行链甲
直行链甲是锁子甲的一种变体。它的锁链和钢环是以垂直的方式加在衣物和盔甲之前，与其它盔甲惯用的水平方向不同。因为人类的身体其实比较常做垂直方向的运动，所以它在战斗时所受到的局限较大。

数据资料：

防御等级：4
重量：40
无法使用的职业：
吟游诗人
德鲁伊
法师
盗贼

皮环甲
皮环甲和一般的皮甲差异甚大。一般的皮甲是经过硬化的护壳，皮环甲的皮革部份则十分柔软，并附着数以百计的金属扣环。紧密联系的扣环可以轻易地阻挡挥砍、刺击的攻击。柔软的皮革部份则是用来维系扣环的连接。

数据资料：

防御等级：7
重量：25
无法使用的职业：
法师

铠甲
这是将金属片和锁子甲结合的一种盔甲。这种盔甲上有钢片保护特别重要的部位，整体的重量则是平均分摊在整套盔甲上。这套盔甲需要许多扣带和系带才能够穿起来。

数据资料：

防御等级：3
重量：50
无法使用的职业：
吟游诗人
德鲁伊
法师
盗贼

皮甲+2：「副手的保护者」

「暗影之雾」是一群在可蔓瑟森林中行动的精灵游侠，他们是怪兽和盗匪的克星。这件护甲原先是穿在印迪拉?拉肯的身上。她是这个团体中最厉害的成员，同时也是这个团体的副手。这件盔甲就是以她而命名，不过这件护甲为何和原来的主人分离就不得而知了。

数据资料：

防御等级：6
重量：5
无法使用的职业：
法师

皮环甲
这件厚重的皮环甲是卡丽安娜修女用来拯救督铎?阿那沙之声的灵魂。它本来是由托姆的盗贼蓝道穿著赎罪。这件盔甲是由红色的皮革和铜钉制成。

数据资料：

防御等级:2
敏捷：-1
特殊功能：所有盗贼技能-25%
重量：35
唯一能使用的职业：
盗贼（包括兼职和转职）

影甲
影甲是专门给安姆的影王们使用的皮环甲。影王是影贼组织中最高阶级的成员。影甲是一件会自动和阴影融为一体的皮环甲。

数据资料：

防御等级：4
特殊功能：+15%阴影躲藏
重量：8
只有以下的职业能够使用：
盗贼（专职、兼职或转职）

浴血
「赤红」凯洛斯在为坦帕斯教会效力的多年战斗中，都穿著这件赤红的铠甲。他出生于卡朗特附近的卑微农家，年轻时便只身前往城市，请人雇他当佣兵。经过一连串的努力，凯洛斯成为许多冒险团体的短暂成员。虽然旅途非常顺利，但凯洛斯却变得一见到鲜血便烦闷作呕。

他的恐惧最后失去控制，使他发狂。坦帕斯的牧师发现他，把他带回保护。牧师们相信凯洛斯的恐惧是可以治愈的。多年以后，凯洛斯学习坦帕斯的教义，成为一名牧师。凯洛斯克服恐惧的最后试炼是把自己浸入一缸鲜血中，他几乎淹死，却没有移动、挣扎、或试图逃走。又过了几年，他得到一套铠甲纪念自己的过去。

数据资料：

防御等级：-1
重量：55
无法使用的职业：
  德鲁伊
法师
盗贼
吟游诗人

灾祸锁甲
1221DR，西深水城有个叫做阿里利的班恩牧师，为了复仇而叫灰矮人制造了这件盔甲。当阿里利刚成为教徒时，他常对苏安的使者挑衅攻击。然而，火发女神的信徒却使用魅惑魔法阻止了这名班恩信徒的异行。阿里利遭魅惑之后，被迫在深水城大街上做出许多令人羞耻的动作。许多年之后，阿里利决定要制造一件防护魅惑的盔甲，以荣耀他的仇恨之神。他向班恩的仆役请益，找到了制造盔甲的材料。遵循神的指示，他杀了十三对夫妻，夺取其结婚戒指，镶在炼甲边上。他又杀了十三个精灵，并在他们的血池中祈祷了十三个小时。完成之后，这件盔甲即可防护苏安教徒的魔法，并使阿里利心中充满仇恨。阿里利花了三年，对苏安、利拉和哈娜利?希兰尼的使者大肆报复。最后，一群柯瑞隆的精灵弓箭手和牧师在深水城北方的路上设下陷阱，才终结他的杀戮。

数据资料：

防御等级：3
特殊功能：
对狂暴魅惑、魅惑人类、困惑术、命死术、迷糊术免疫
穿戴时魅力-2
重量：45
无法使用的职业：
善良阵营人物
德鲁伊
法师
盗贼

秘银锁子甲+4
这是著名黑暗精灵游侠崔斯特的盔甲，由他的老友布鲁诺所打造。

数据资料：

防御等级：1
重量：7
无法使用的职业：
德鲁伊
法师
盗贼

黑龙鳞甲
战锤族矮人的布鲁汉等英雄带队除掉了南方的黑龙，族中的铁匠及牧师便制造了这副盔甲。有些矮人不屑穿著由龙尸制成的盔甲，但布鲁汉一生都骄傲地穿著这件盔甲。

数据资料：

防御等级：4
抗力加值：
25%抗酸
对法术的豁免率检定+2
重量：10
不能使用的职业：
法师

手之精灵锁子甲+3
在希达林之手与多恩地窟的黄金时期里，著名的精灵锁子甲被改造以对抗北方的严酷气候。

数据资料：

防御等级：2
抗力加值：+20%寒冷抗力
重量：15
无法使用的职业：
  德鲁伊
法师

苦难之光
这件盔甲是卡丽安娜修女用来拯救督铎·阿那沙之声灵魂的礼物。它曾由伊尔玛特的圣武士平凡伊斯坦所穿著。穿著这件盔甲是相当痛苦的事，它似乎在穿著者身上刺入小针，并且相当沉重。相对的，这件盔甲能为穿著者抵挡许多攻击。这件盔甲遍体银白，但表面上总带着血迹，即使脱下时也是一样。

数据资料：

防御等级：-3
特殊功能：穿戴者的生命值减少25。当穿著时，穿戴者对挥砍、穿刺、重击和远程武器的抗力+10%。
重量：80
不能使用的职业：
邪恶或中立阵营人物
德鲁伊
法师
盗贼
吟游诗人

全身铠甲+1
这是战士所能够买到最好且最重的盔甲，不管从外观看起来或是实际的防护力，它都几乎无懈可击。盔甲上的密合钢片经过特殊设计，能够将对方的攻击和弓矢以巧妙的角度弹开。整套盔甲上面还有非常精致的花纹和雕刻。这件盔甲还加上了魔法，更适合战士使用。

数据资料：

防御等级：0
重量：35
无法使用的职业：
吟游诗人
德鲁伊
法师
盗贼

锁子甲
这盔甲是凯勒莎所穿，她是希达林之首的武技长。她不但箭术超群，而且十分美丽，她常训练其下的精灵。凯勒莎是希达林之手战役中的英雄之一。即使危难当前，她仍然面不改色，领导族人打击半兽人和地精部队。希达林之手毁灭后，她仍然继续捍卫族人。她的遗愿是光荣地战死在沙场。

数据资料：

防御等级：2
敏捷：+1有利
抗力加值：+20%抗冷
重量：15
不能使用的职业：
德鲁伊
法师

冬之王盔甲
这件盔甲是用冰风之谷中最强大的极地虫的皮毛制成的，当地人称这种虫为「冬之王」。牠的皮毛非常厚，而且坚硬，但是非常轻。它的外表非常不寻常，在白色中带有蓝色的色泽。

属性：

防御等级：3
特殊能力：+25%抗寒及抗火
重量：25
不可使用者：
吟游诗人
法师
盗贼

生命盔甲
这件盔甲是在合作时期，由矮人与精灵工匠利用陨石矿制成后，再由莫拉丁与拉贝拉?恩诺瑞的高阶牧师附上魔法。不幸的是，没有任何一位精灵或矮人战士穿过它。当希达林之手和多恩地窟产生嫌隙后，矮人们把这件锁子甲锁在储藏室里，拒绝使用任何精灵参与制造的物品。

数据资料：

防御等级：2
重量：40
特殊功能：
+10生命点数
穿戴者每回合恢复1点生命点数
无法使用的职业：
  德鲁伊
法师
盗贼

哀哭者盔甲
这套独特的盔甲采用异国的设计，专为来自拜卡部落的一位卡拉图里武士制作。这套盔甲以薄而坚硬的皮革制成，染成黑色，但是刻有李花的图案，即拜卡部落的图腾。它只曾参与战斗一次，当时拜卡希姆洛在一场必败无疑的战斗中，奋力对抗涌入其祖先资产的敌方武士。据说敌方部落取得这套盔甲，后来用它交换围城装备。

属性：

防御等级：4
特殊能力：在穿上之后，这套盔甲必须使用「移除诅咒」法术才能脱下。但是，穿戴者也获得数项好处：生命力+25，对投射性武器有75%抗力，而且不受痛苦影响。盗贼可以穿戴这套盔甲，但是所有的盗贼技能都-25%。
重量：20
不可使用者：
法师

欧吉恩的鳞甲
伟大的蛮族英雄欧吉恩在多次传奇冒险中，穿戴这件鳞甲。据说欧吉恩是个高大的人，比一般的蛮族高大，而且粗壮许多。有些蛮族人说，欧吉恩会和狼角力，当作娱乐，而且据说有一个预言，指他会死在「白色爪子之下」，令他深受其扰。当他在冰风之谷的寒带草原上与北极熊打斗而被杀时，他的盔甲与他同葬。尽管它极有力量，但是从外表却看不出来。

属性：

防御等级：2
特殊能力：穿戴者可以施展「野性之怒」，一天三次
重量：25
不可使用者：
半人类
地精
德鲁伊法师
法师
盗贼

掘地虫铠甲
这套铠甲是贝尔苟斯特的泰龙?福隆特别为你打造的。它是由掘地虫的壳所制成，防御力比一般铠甲更高，而且比较不容易坏。然而任何冒险者都会告诉你，掘地虫壳的最高价值在于轻盈，几乎不会造成负担。怪物来来去去，疲劳才是你最大的敌人。

数据资料：

防御等级：1
重量：25
无法使用的职业：
吟游诗人
德鲁伊
法师
盗贼

鲨皮盔甲
鲨皮盔甲几乎只有撒华金才会使用。它的保护作用和皮甲相当。但是，它增加了10%的火焰和酸性抗力。这种盔甲并不十分柔软，当非水中生物使用它时，会觉得非常受束缚。

属性：

防御等级：8
特殊能力：
火焰抗力+10%
酸性抗力+10%
敏捷-1
重量：20
不可使用者：
法师

鲨皮及珊瑚盔甲
鲨皮及珊瑚盔甲几乎只有撒华金才会使用。它是以鲨鱼皮制作，并在重要部位缀以硬珊瑚块。它的保护作用和皮环甲相当。但是，它增加了10%的火焰和酸性抗力。这种盔甲并不十分柔软，当非水中生物使用它时，会觉得非常受束缚。

属性：

防御等级：6
特殊能力：
火焰抗力+10%
酸性抗力+10%
敏捷-2
重量：25
不可使用者：
法师

珊瑚铠甲
珊瑚铠甲几乎只有撒华金才会使用。它是以鲨鱼皮制作，并在肩膀、胸口及手腕处覆以珊瑚板块。它的保护作用和直行炼甲相当。但是，它增加了15%的火焰和酸性抗力。这种盔甲很重，不够柔软，当非水中生物使用它时，会觉得非常受束缚。

STATISTICS:

防御等级：3
特殊能力：
火焰抗力+15%
酸性抗力+15%
敏捷-2
重量：50
不可使用者：
法师

黑天鹅盔甲
这件盔甲是由矮人铁匠卡拉多和精灵附魔师伊拉梅斯所制成。当希达林之手和多恩地窟的住民互相合作时，制造了许多神奇的物品，这件盔甲就是其中之一。这件盔甲出奇地闪耀美丽，本是由断手塔的精灵女领队所穿著，所以半兽人并未能抢到这件盔甲。这件盔甲后来被依玛蒂雅从断手塔中偷出。

数据资料：

防御等级：1
重量：20
魅力：+1
抗力加值：
+10%抗火
+10%抗冷
+10%抗电
+10%抗酸

不能使用的职业：
吟游诗人
德鲁伊
法师
盗贼

痛苦盔甲
这具火焰盔甲事实上是一个具体化身的邪魔，提供火焰的防护。盔甲的胸甲部份有一张邪恶的脸孔，而整具盔甲看起来非常邪恶，而且手工精细。这具盔甲着手温热，而且显然是超自然的物品。里面的恶魔受到束缚，当无辜的生命被奉献给塔纳里地狱军团时，就不能伤害穿戴者。

属性：

防御等级：1
重量：45
特殊能力：抗拒寒冷：设定为100%；体质+2；施展「火焰风暴」，一天一次
使用者可以召唤查里曼敦，就是变成盔甲形态的恶魔。这样做会摧毁护甲，但是不会对穿戴者造成任何未来的伤害。
不可使用者：
吟游诗人
德鲁伊法师
法师
盗贼


箭
顾名思义，飞箭就是作为远程攻击之用。这些是重量很轻的箭，通常是用来狩猎。大多数的箭都是用白杨木和桦树制成，长度大约是三十到四十吋。

数据资料：

伤害力：1D6
伤害类型：远程武器（穿刺）
重量：0
发射装置：弓
无法使用的职业：
德鲁伊
牧师
法师

箭+2
这些箭在创造时曾被赋予魔法力量。它们比一般箭更直更轻，射出去就像是拥有生命一样，能够丝毫不差地迅速命中倒霉的目标。

数据资料：

伤害力：1D6+2
零级命中值：获得+2改善
伤害类型：远程武器（穿刺）
重量：0
发射装置：弓
无法使用的职业：
牧师
德鲁伊
法师

必杀箭
这枝箭黝黑而扭曲，像是被什么大型邪恶生物附身一样。很明显地，它是特别用来击杀某种生物。这支箭的目标对象是食人魔巫师。

数据资料：

伤害力：1D6
伤害类型：远程武器（穿刺）
特殊功能：对食人魔巫师一击必杀
重量：0
发射装置：弓
无法使用的职业：
牧师
德鲁伊
法师

强酸箭
这种箭上涂了特别的酸液，当它命中敌人时，不只穿进敌人的血肉，还会腐蚀扩大伤口，加深敌人的痛苦。

数据资料：

伤害力：1D6+1
零级命中值：获得+1改善
伤害类型：远程武器（穿刺）
特殊功能：2D6强酸伤害
重量：0
发射装置：弓
无法使用的职业：
牧师
德鲁伊
法师

刺骨箭
刺骨箭可以说是弓箭手的致命贺礼。它的倒勾上涂有恶心的特殊毒液，命中目标物时，毒液会渗入对方血液中，造成锥心刺骨的痛楚而死亡。

数据资料：

伤害力：1D6
伤害类型：远程武器（穿刺）
毒素：除非通过对死亡的豁免率检定，不然在命中后20秒内会造成最大生命点数30%的伤害
重量：0
发射装置：弓
无法使用的职业：
牧师
德鲁伊
法师

爆炸箭
这种箭会造成对手严重伤害。击中目标时，它会爆成一团火球，范围内的生物都会被破片击伤。

数据资料：

伤害力：1D6
伤害类型：远程武器（穿刺）
特殊功能：6D6的爆炸冲击力（通过对法术的豁免率检定则伤害减半）
重量：0
发射装置：弓
无法使用的职业：
牧师
德鲁伊
法师

破魔箭
破魔箭可以破除环绕在目标周围的魔法。

数据资料：

伤害力：1D6
伤害类型：远程武器（穿刺）
特殊功能：消除目标物身上的魔法效力
重量：0
发射装置：弓
无法使用的职业：
牧师
德鲁伊
法师

火焰箭
火焰箭是一种魔法箭，当对敌人发射时，它会燃成一团火焰。它的效果很像尖端浸火油再点燃的箭。

数据资料：

伤害力：1D6
伤害类型：远程武器（穿刺）
重量：0
特殊功能：1D6火焰伤害（通过对法术的豁免率检定则无伤害）
发射装置：弓
无法使用的职业：
牧师
德鲁伊
法师

寒冰箭
寒冰箭是带有魔法结界的箭，当它发射后，会爆发成一团滚动的冰球。命中目标时，冷气会冲击目标全身，寒彻心骨。

数据资料：

伤害力：1d6
伤害类型：远程武器（穿刺）
重量：0
特殊功能：冰冻伤害1d6（没有豁免率检定）
发射装置：弓
无法使用的职业：
牧师
德鲁伊
法师

穿透箭
穿透箭又长又细，上头附有魔法，使它可以将自己「推」入防具，直接打到目标本体。

数据资料：

伤害力：1D6
零级命中值：获得+4改善
伤害类型：远程武器（穿刺）
重量：0
特殊功能：物理伤害（穿透）+6（通过对死亡的豁免率检定则无伤害）
发射装置：弓
无法使用的职业：
牧师
德鲁伊
法师

手之箭
这是在希达林之手与多恩地窟的黄金时期制造的。任何专业工匠都会承认这是有史以来最好的箭之一。箭的重量和平衡度都非常完美，足以穿透最硬的盔甲。

数据资料：

伤害力：1D6+2
零级命中值：获得+2改善
伤害类型：远程武器（穿刺）
重量：0
射击武器：弓
无法使用的职业：
牧师
法师
德鲁伊

毒箭
这些是亚多士的专用毒箭。他很小的时候就会用毒，而且一次可以制造可供五只箭用的毒液。他也是唯一懂得安全使用这些箭的人。

移位箭
这种具潜在危险的箭相当罕见，通常是个人收藏。它是极差劲的武器，但在策略上却相当有用。具有近战和弓箭技能的战士适宜使用这种箭，他们可以对着藏在远处的目标射出箭，然后进入近战将其消灭。

数据资料：

伤害力：1D3
零级命中值：-3
伤害类型：远程武器（穿刺）
特殊功能：击中之后，使用者可传送到目标身边。
重量：0
发射装置：弓

妖精箭
这些箭矢著名之处不在于它们的破坏力量，而在于它们烦人的召唤力量。妖精箭是一个叫做特巴．塔林巴的坏心地精发明的，它常见于邪恶的半人类和精灵的箭袋中。有一些冒险队伍会在进行主要攻击之前，先使用妖精箭。

属性：

伤害力：1D6+1
零级命中率：+1
伤害种类：远距武器（穿刺）
特殊能力：成功命中时，在目标身边就会召唤出一个小妖精
重量：0
发射器：弓
不可使用者：
牧师
德鲁伊法师
法师

捕攫箭
补攫箭是西哈特兰的艾达丝游侠所爱用的武器，他们用它来减低对猎物的伤害。这种箭通常用来对付狂暴的动物，但对于还有恶意的人型生物也很有效。箭上通常饰有蓝色和绿色的彩带和花朵，表示这是和平女神艾达丝信徒所制成。这也使得它们不适于用来战斗。

数据资料：

伤害力：1D6-1
零级命中值：-1
伤害类型：远程武器（穿刺）
特殊功能：目标受到纠缠术四轮。
重量：0
发射装置：弓

矢
矢是由十字弓所发射的武器。

数据资料：

伤害力：1D8
伤害类型：远程武器（穿刺）
重量：0
发射装置：十字弓

雷电矢
将这种矢握在手中时，你似乎可以感到它微微地爆出魔法能量。命中目标之后，它会散发出电击烧焦的臭味。它似乎将所有的能量都打入目标体内，造成严重的伤害。

数据资料：

伤害力：1D8
伤害类型：远程武器（穿刺）
特殊功能：4D4电击伤害（通过对喷吐攻击的豁免率检定则伤害减半）
重量：0
发射装置：十字弓

刺骨矢
刺骨矢可以说是十字弓的致命道具。它的倒勾上涂有恶心的特殊毒液，命中目标时，毒液会渗入对方血液，造成锥心刺骨的痛楚而死亡。

数据资料：

伤害力：1D8
伤害类型：远程武器（穿刺）
毒素：15秒内造成30点伤害（通过对死亡的豁免率检定则无伤害）
重量：0
发射装置：十字弓

变形矢
这种矢上附有强大的魔法力量，微微散发绿色光芒。被击中的目标必须要作对变形的豁免率检定，若失败便会变成松鼠。

数据资料：

伤害力：1D8
伤害类型：远程武器（穿刺）
特殊功能：除非通过对瘫痪／变形的豁免率检定，否则变成松鼠
持续时间：永久
重量：0
发射装置：十字弓

BoltofSekolah'sFire
这根金属长管的一端装有一个活塞。管子里面塞满一种像果冻的黏性物质，发出鱼的臭味。把它放在十字弓上并射出时，活塞就会将内含物射出，达40呎。在和空气接触时，果冻就会着火，在它飞向目标的同时，留下一道火焰的痕迹。任何被击中的目标都被果冻所覆盖，并且开始燃烧。这些箭矢是高级撒华金所喜爱的武器。

属性：

伤害力：每一战斗轮3D6火焰伤害，为时3轮
伤害种类：火焰
重量：0
发射器：十字弓

宁静矢
魔法学者可以轻易地认出这些十字弓矢，因为它们目的特殊且带有彩色的装饰。弦弓战队是由一群神秘教徒战士所组成，他们极欲消灭危害世间的邪恶魔法文字。战队的成员喜欢使用十字弓胜于弓箭，因为十字弓可以持续上紧弓弦。战队领袖海里夫是个留着八字胡的瘦男子，他请到一些迪耐牧师大量制造了这些弓矢。矢的尾部带有黄绿色彩，非常容易辨识。

数据资料：

伤害力：1D8+1
零级命中值：+1
伤害类型：远程武器（穿刺）
特殊功能：目标受到沉默术
重量：0
发射装置：十字弓

弹丸
弹丸就只是重量平衡的圆形石头。

数据资料：

伤害力：1D4+1
伤害类型：远程武器（穿刺）
重量：0
发射装置：投石器

弹丸+1
这颗弹丸里灌入了魔法能量，因此发射时比一般弹丸更稳定轻盈。

数据资料：

伤害力：1D4+2
零级命中值：+1
伤害类型：远程武器（穿刺）
重量：0
发射装置：投石器

力量弹
力量弹是祭司常用的武器，它让使用者得以压制敌人，而不会造成过大的伤害。它们尤其受到汉姆、伊尔达斯及艾尔美特的教会喜爱。

属性：

伤害力：1D4+3
特殊能力：目标必须对法术进行豁免检定，否则会受到「欧提路克弹力护罩」的影响
伤害种类：远距武器
重量：0
发射器：投石索

飞镖
飞镖是一种种体小且容易携带的武器，可用手投掷而不需要用弓发射。

数据资料：

伤害力：1D3
伤害类型：远程武器（穿刺）
重量：0
使用速度：2
武器特长类别：远程武器
种类：单手持用
无法使用的职业：
牧师

震慑镖
震慑镖看起来和其它飞镖一样，只是持用者可以隐约感觉到它似乎在手中震动。真正的效果等他们看见中镖的对手震昏在地上时就清楚了。

数据资料：

伤害力：1D3
特殊功能：必须通过对法术的豁免率检定，否则被震昏7轮。
伤害类型：远程武器（穿刺）
重量：0
使用速度：2
武器特长类别：远程武器
种类：单手持用
无法使用的职业：
牧师

伤害镖
这种飞镖上淬有非常剧烈的毒液，见血封喉。

数据资料：

伤害力：1D3
毒性：必须通过对死亡的豁免率，否则20秒内将受到20点伤害
伤害类型：远程武器（穿刺）
重量：0
使用速度：2
武器特长类别：远程武器
种类：单手持用
无法使用的职业：
牧师

锡尔桑瑟的优质飞镖
古怪的大巫师锡尔桑瑟以他的「蛇发女怪戒指」闻名，同时也是一些小型魔法投掷武器的创造者。「锡尔桑瑟的优质飞镖」出售给许多法师同侪。和锡尔桑瑟的其它许多创作不同，他的飞镖的性能确实和他期望的相同。在他去世之前，他制造了许多此类飞镖。

属性：

伤害力：1D3+2
伤害种类：远距武器（穿刺）
特殊能力：使用者在一轮中最多可以投掷五把锡尔桑瑟的飞镖，无论职业为何。
重量：0
速度系数：1
专擅类型：远程武器
类型：单手
不可使用者：
牧师


双手巨斧
这种强力的武器有数呎长的柄，顶端则是重刃。它可能只有单面有刃，也可能是双面有刃。双手巨斧是一种很笨重的武器，然而一名有经验的使用者却可以用它挥出惊天动地的一击。

数据资料：

伤害力：1D10
伤害类型：挥砍
重量：10
使用速度：9
武器特长类别：斧类武器
种类：双手持用
无法使用的职业：
德鲁伊
牧师
法师
盗贼

战锤
骑士们在马背上无法有效地使用长柄武器，因此便应运需要而出现许多特别设计的武器。为了配合这些使用者，有些武器将把柄部份修短，并且可以单手持用。链枷和钉头锤就是其中的两个例子，而战锤则是另一个例子。骑士们所使用的战锤全以金属制成，握柄部位特别加强。柄尾是金属制的小圆盘，上面通常有一些特殊的装饰。战锤的整个把柄通常约十八吋长。

数据资料：

伤害力：1D4+1
伤害类型：粉碎
重量：6
使用速度：4
武器特长类别：锤
种类：单手持用
无法使用的职业：
德鲁伊
法师
盗贼

战锤+1
这柄战锤和同类型的武器一样，全部用精钢打造。尖端是足以碎骨的巨大铁锤，后面连着18吋长的握柄。这柄战锤还含有少量的魔法成份，以增加它在战斗中的效率。

数据资料：

伤害力：1D4+2
零级命中值：获得+1改善
伤害类型：粉碎
重量：6
使用速度：3
武器特长类别：锤类武器
种类：单手持用
无法使用的职业：
德鲁伊
法师
盗贼

战锤+2
这把锤子的由来和一名喜欢开玩笑的侏儒有关。这名勤奋的小侏儒会制造一种可以储存大量电能的合金，而聪明的他把这种合金织入自己工作用的皮手套里。于是，每当有人来访，要和他握手时，对方就会被电得吱吱叫。某日，当他和一位路过的矮人铁匠握手时，由于电击力道太强，使矮人的胡子着火了。据说侏儒为了救自己一命，把制造合金的秘密告诉了矮人铁匠。而矮人利用这项技术制造了许多不同的武器，过着不愁吃穿的日子。

数据资料：

伤害力：1D4+3（+1的电击伤害）
零级命中值：获得+2改善
伤害类型：粉碎
重量：5
使用速度：2
武器特长类别：锤类武器
种类：单手持用
无法使用的职业：
德鲁伊
牧师
盗贼

战斧
最常见的战斧样式，就是在一根四呎长的棍子尾端加上一个喇叭形的单面刃。战斧又被称为阔斧。

数据资料：

伤害力：1D8
伤害类型：挥砍
重量：7
使用速度：7
武器特长类别：斧
种类：单手持用
无法使用的职业：
德鲁伊
牧师
法师
盗贼

飞斧
手斧或是飞斧又被称为小斧。这种斧头有一个尖锐的钢尖，并靠尾端的尖钩来保持平衡。把手底部有个柄，顶部可能有钩。

数据资料：

伤害力：1D6+1
伤害类型：远程武器（穿刺）
重量：4
使用速度：4
武器特长类别：斧
种类：单手持用
无法使用的职业：
德鲁伊
牧师
法师
盗贼

飞斧+2
这把飞斧不只是普通的远程武器，它上头带有辅助魔法。施有魔法的飞斧比同种武器伤害力更大，准度也更高。

数据资料：

伤害力：1D6+3
零级命中值：+2
伤害类型（近身）：挥砍
伤害类型（投掷）：远程武器（穿刺）
特殊功能：投出后会飞回使用者手中
重量：3
使用速度：2
武器特长类别：斧
型态：单手持用
无法使用的职业：
德鲁伊
牧师
法师
盗贼

战斧+2：多恩地窟之回声
许多武器从世界之脊锻冶出来的武器都是由矮人制成，这把显眼的战斧正是如此。它是由武器匠细心锻炼而成，斧刃附上魔法，可以削铁如泥。正如许多矮人武器一样，这把斧非常轻，使用起来很俐落，刃部也永远保持锐利。把手上的矮人符文写着「多恩」，显然这就是制造地。

数据资料：

伤害力：1D8+1
伤害类型：挥砍
重量：5
使用速度：5
武器特长类别：斧
种类：单手持用
无法使用的职业：
德鲁伊
牧师
法师
盗贼

幽林之血
这把武器是在矮人提尔农的指导下，由你的手制造的。利用取自幽暗森林墙上的冰铸造而成，这把铁锤将冰河的一部份力量和你的一部份力量融合在其上，创造出一把可怕的武器。虽然它以冰制成，但是这把武器摸起来只有一点冰冷，而且即使放在最炽热的火焰中，也不会融化。

属性：

伤害力：1D4+5
THAC0:+4
伤害种类：压碎
特殊能力：火焰抗力+10%，寒冷抗力+10%，一天一次暴风壁，5%机会治疗2-12点生命力
重量：3
速度系数：1
专擅类型：锤
类型：单手
限使用对象：
矮人
不可使用者：
德鲁伊法师
法师
盗贼

赞颂者之斧
这把美丽的斧头是由布莱斯?银手精心制作。布莱斯是一位杰出的工匠，也是矮人之父莫拉丁的虔诚信仰者。为了庆祝光荣的莫拉丁纪念塔落成，他铸造了这把武器放在纪念塔中。当有人须要这把斧头来解救多恩地窟时，便可以到纪念塔来寻找。

数据资料：

伤害力：1D8+4
零级命中值：获得+4改善
伤害类型：挥砍
重量：5
使用速度：3
武器特长类别：斧
种类：单手持用
无法使用的职业：
德鲁伊
牧师
法师
盗贼

信仰杀手
这把斧头看起来十分平凡，确有着简短却奇异的历史。根据魔法哲学家所言，信仰杀手是被无信仰的拥有人「怀疑者伊里恩」附上魔法。伊里恩是费伦大陆上少数拒绝相信神明存在的人士之一。他极力欲证明牧师都是江湖郎中，神圣魔法都只是一般魔法的变形。学者认为伊里恩因为强烈排拒圣职人员，所以才在自己的武器上附上魔法。西城的撒伦牧师在自卫时杀了伊里恩，并没收了这把斧头。一般认为，伊里恩后来和许多无信仰者都成了米尔寇白骨城堡的城墙。

数据资料：

伤害力：1D8+2
零级防御值：+2
伤害类型：挥砍
特殊功能：+5%抗魔
重量：5
使用速度：5
武器特长类别：斧
种类：单手持用
无法使用的职业：
牧师
德鲁伊
法师
盗贼

巨人之长眠
这把武器是由一名人类游侠，爱萨克?葛隆所有。爱萨克痛恨那些入侵他家园的巨人族，从很小的时候就特别训练自己对付他们。虽然最初爱萨克使用剑与弓与之作战，很快地，他就发现这些武器并不能有效的对付那些巨大的敌人。他的德鲁伊朋友，依兰登，将魔法附于这把巨大的锤子上送给他。之后这把武器便随着爱萨克的威名而声名大噪。虽然在爱萨克死后，这把武器已经转了好几手，但巨人之长眠与这位强大的战士，将会永远存留在人们的心中。

数据资料：

伤害力：1D4+3
零级命中值：+4
伤害类型：粉碎
重量：5
使用速度：1
武器特长类别：锤类武器
种类：单手持用
无法使用的职业：
德鲁伊
法师
盗贼

地狱锄
地狱锄是一把坚固的铁锤，拥有大量的战场经验，它是矮人战士德劳．铁棒的武器。就像许多矮人武器一样，德劳的铁锤是由摩拉丁的祭司铸造及祝福。它在德劳使用之下赢得了它的名称，他用它逐退得洛法师和他们召唤来的地狱盟军。传说中，德劳甚至打败其中一个约可洛。德劳在得洛以诡计打败他时死亡。在魔法的伪装下，得洛刺客化装成提西尔的人类大使，前去拜访德劳的要塞城市。然后他们在德劳的食物里下毒，他在他们面前把毒物吃下。德劳终于知道发生了什么事，勉强走到他的房间，拿起地狱锄，在最后一战中，德劳杀死五名刺客中的四名，然后才毒发身亡。据信第五名刺客逃走了。

属性：

伤害力：1D4+4
零级命中率：+3
伤害种类：压碎
重量：6
速度系数：1
专擅类型：锤
类型：单手
不可使用者：
德鲁伊法师
法师
盗贼

裘瑞之斧
这把强大的武器握柄长约5至6呎，连着的斧刃相当重，而且前后两端都有斧刃。这是一把笨重的武器，但是一个技巧高超的战士可以用它来造成威力强大的攻击。

这把斧头由森林巨人的领导者，裘瑞．霜胡所使用。其上附有一些有益的法术。

数据资料：

伤害力：1D12+3
零级命中值加强：+3
体质加强：+1
敏捷度：-1
伤害类型：挥砍
重量：10
使用速度：9
武器特长类别：斧
种类：双手持用
无法使用的职业：
德鲁伊教徒
牧师
法师
盗贼

寂路
这把武器的主人与迷之卓诺堡的精灵们对抗，如此重罪使他身受诅咒，注定要在费伦大陆上颠沛流离。一个名叫丹尼尔?哈本的人类曾参予「半斧小径」的开凿。他遵从长官：黑暗赫文的命令，不理会精灵们的抗议与攻击，强行穿越精灵们的森林。最后他被精灵们逮捕时，他坚称自己只是奉命行事，应为无罪。然而精灵议会却决议，对丹尼尔施予高级指使术，命令他带着斧头从费伦大陆的宝剑海岸走到大陆东岸，再从大冰河走到鲁林。丹尼尔花了三十年的时间才完成这项任务。度过了漫长的岁月，踏遍了陌生的道路，他已是个饱经风霜、千锤百炼的战士了。在他回家的途中路过强盗谷时，看见了一座木刻的黑暗赫文雕像，骄傲地竖立在一个小镇广场上。丹尼尔单手举起手中的巨斧，劈进赫文的脑袋里。他头也不回的赶回自己家中，之后便以隐居农夫的身分度过余生。

数据资料：

伤害力：1D10+3
零级命中值：获得+3改善
特殊功能：+1体质
伤害类型：挥砍
重量：10
使用速度：6
武器特长类别：斧类武器
种类：双手持用
无法使用的职业：
德鲁伊
牧师
法师
盗贼

战锤：「救赎」
这把战锤被拖姆教会施予魔法，可以使被魅惑的人清醒。通常，拖姆的高阶牧师会手持这把战锤，寻找被敌人魅惑，转而攻击己方的人。在1230DR，最后一位手持救赎的高阶牧师，亚多?梅勒在黑纱战役中阵亡后，这把战锤就失落了。据信，龙神查扎的手下从战场上取走了救赎。

数据资料：

伤害力：1D4+5
零级命中值：获得+4改善
伤害类型：粉碎
特殊功能：解除被击中生物的魅惑与狂暴魅惑法术
重量：6
使用速度：1
武器特长类别：锤类武器
种类：单手持用
无法使用的职业：
德鲁伊
法师
盗贼

年轻之怒
这把斧头是为一位强大的年轻蛮族战士制造的，他叫做海格夫丹。他出生于麋鹿部落，僧医预言他会成为一名强大的战士。海格夫丹在成长时，就相信自很特别、很重要，而且多少比他周围的人优秀。十七岁时，海格夫丹是一位技术高超的战士。高大，快速，而且灵巧，他比同伴都要优秀。在一次前往世界之脊的旅程中，海格夫丹在洞穴里抓到两个矮人。他拒绝让这两名工匠离开，除非他们为他制造一把上好的斧头。这两个矮人不情愿地答应了，便制造了一把坚固的斧头，有着锐利的斧锋和厚重的把手。当矮人要求海格夫丹释放他们时，海格夫丹拒绝。他要把他们留下来当作仆人。后来矮人便对海格夫丹下咒诅。他们告诉他，他的虐待将成为他的末日。海格夫丹嘲笑矮人的说法，并且继续过着他的生活。第二天，在和敌方部落的战斗中，海格夫丹变得狂暴，而且嗜血，杀死他遇到的所有生物。他的族人认为他已经疯了，便杀死他。当战士们将海格夫丹的尸体拖回营地时，这把斧头就留在战场上。当他们到达时，矮人已经不见了。

属性：

伤害力：1D8+5
零级命中率：+5
特殊能力：每次命中都有5%的机会使挥舞者变得狂暴，为时10轮
伤害种类：挥砍
重量：6
速度系数：3
专擅类型：斧头
类型：单手
不可使用者：
德鲁伊法师
牧师
法师
盗贼

康兰之锤：铁钻对
这把武器看起来像是工作用的铁锤，但其上附有特殊的魔法可以雕塑金属，对于魔法师用于制造魔像的矿石尤其有效。最初是想利用它来制造出这些守卫，但是在必要的时候，也可以用它来摧毁魔像。

数据资料：

伤害力：1D4+2,对铁魔像+5
零级命中值加强：+1,对铁魔像+4
特殊功能：可以击中任何只对魔法武器有反应的生物。
伤害类型：粉碎
重量：4
使用速度：3
武器特长类别：锤
种类：单手持用
无法使用的职业：
德鲁伊教徒
法师
盗贼

古托克切斧
这把巨斧本属于半兽人酋长古托克所有。古托克曾攻陷北方许多矮人碉堡，所以在族中非常出名。他也非常残忍，只要有矮人落到他手上，一律加以斩首。在多恩洞窟袭击战中，他的氏族全灭，他也不得善终。古托克的首级被展示于长矛上，藉以警告半兽人不准踏入此地。

数据资料：

伤害力：1D8+2，对矮人+4
零级命中值：+2，对矮人+4
伤害类型：挥砍
重量：10
使用速度：8
武器特长类别：斧
种类：战斧
无法使用的职业：
善良阵营的人物
德鲁伊
牧师
法师
盗贼

锢魂之斧
就像其它著名的矮人武器一样，这把斧头曾被矮人牧师祈导祝福过。由于黑暗精灵法师跟牧师能不断地重生尸体，打击矮人的防御，矮人们制造了这把锢魂之斧来对抗朋友和敌人的尸体。它是由贾摩斯?石树在死者之战中使用。在那场战役里，二十个精锐的矮人战士挡住了十个死亡法师跟他们的僵尸、食尸鬼、跟尸妖大军。

仔细看这永远锋利的刃口上写着「随着每次攻击，解放。」

数据资料：

伤害力：1D8+3，对死尸类不死生物+5
零级命中值：+3，对死尸类不死生物+5
伤害类型：挥砍
重量：5
使用速度：4
武器特长类别：斧
种类：单手持用
无法使用的职业：
德鲁伊教徒
牧师
法师
盗贼

矛盾
这把铁锤是一位被神拒绝、自行任命的先知制造的，他的名字叫做菲勒普。他认为个人的行为对于整个人类的命运没有影响。因此，他拒绝善良和邪恶的概念，而采取一种对于社会、道德及政治活动冷漠不关心的态度。他携带的铁锤是用来敲击教会的大门，他称之为「傻瓜和无思想之人的巢穴」。

属性：

伤害力：1D4 + 4, 对抗善良及邪恶生物时+5
零级命中率：+3, 对抗善良及邪恶生物时+4
伤害种类：压碎
重量：4
速度系数：1
专擅类型：锤
类型：单手
不可使用者：
德鲁伊法师
法师
盗贼


提尔农的炉石
这块红褐色的小圆石是一块特别的矮人部族石，而这是提尔农所仅有，可以提醒他过去在日落山脉和心石部落的族人一起生活的日子。当该部族的成员离家远行，并且需要石头提供的安慰时，这些石头就可以派上用场。任何人若是从矮人身上偷走这样的物品，或是从矮人尸体上取走它，都是罪大恶极的事。

特殊能力：
施展「抗拒火焰及寒冷」，一天一次
施展「燃烧之手」，一天一次
除去一个人的疲劳效果，一天三次
重量：1
限使用对象：
矮人

瓦哈拉的吟游号角
这个号角是由一个著名的吟游诗人所制成，他属于目前已经灭亡的雷格蛮族。吟游诗人的名字叫做毕欧金，他的歌曲传颂北方各族。他带着这号角参与许多大战役，这是族长交给他鼓舞士气之用。毕欧金过于骄傲而不向族人求援，所以死于某场战斗中，这号角就藏在他的斗蓬下。

数据资料：

这号角每天可以召唤2-4个狂战士攻击敌人。只有吟游诗人能使用。

燃油
这玻璃瓶内装的是一种油与其它化学物质的昂贵混合液，点燃它，会燃烧数秒，温度相当高。燃油有时很难使用，因为使用者得花很长一段时间才能学会准确地投掷它。冒险者常常拿着油与燃油和巨魔打交道。

数据资料：

将瓶子丢向目标，瓶子破掉，其中的火油会泼洒在五呎方圆的所有物体上，造成2-16点火焰伤害。

火种子
这些看似无害的种子是用火种术制造的，其内灌注了爆裂性的魔法。

数据资料：

把这些种子掷出去，落地五呎方圆之内的所有生物受到2-16点伤害，若通过豁免率检定则伤害减半。

白主教
这个白主教棋子是由皂石制成，它属于失落已久的尼里?阿鲁之传说棋组之一。尼里?阿鲁是泰斯尔中喜好下棋的召唤师。他常常带着棋盘四处旅行。他希望能随时任意召唤出同伴，所以创造了许多不同种类和颜色的棋组，可以召唤出类似魔像的预设自动生物，帮助他战斗。阿鲁在卡丽杉遭劫之后，大部分的棋组都已遗失。抢匪不懂魔法，所以将许多棋组沈入沙海之中。剩下的棋组都被拆散，棋子都转手分散到数百哩远。一些宝物猎人仍在收集这些棋子。

数据资料：

召唤一名类似牧师的同伴攻击敌人。召唤者无法控制白主教，白主教会自动医疗受伤的人，直到生命值补满或法术用完为止。

黑武士
这个黑武士棋子是由黑檀木制成，它属于失落已久的尼里?阿鲁之传说棋组之一。尼里?阿鲁是泰斯尔中喜好下棋的召唤师。他常常带着棋盘四处旅行。他希望能随时任意召唤出同伴，所以创造了许多不同种类和颜色的棋组，可以召唤出类似魔像的预设自动生物，帮助他战斗。阿鲁在卡丽杉遭劫之后，大部分的棋组都已遗失。抢匪不懂魔法，所以将许多棋组沈入沙海之中。剩下的棋组都被拆散，棋子都转手分散到数百哩远。一些宝物猎人仍在收集这些棋子。

数据资料：

召唤一名类似战士的同伴攻击敌人。召唤者无法控制黑武士，黑武士会自动攻击最近的敌人。

朦胧纸牌
这些纸牌是由法师海利亚秘密制造，直到最近才为人所知。朦胧纸牌是由象牙薄片制成，通常保存在金属盒中。使用者在使用时只需将其洗牌，然后将其中一张掷到空中。纸牌的价值（使用者无法得知）会决定效果持续的时间。这些纸牌本是由战士坚强波格所有。他过于倚赖这些纸牌，结果在833DR时，他被一群冒险者使用他的纸牌将他击倒。

数据资料：

使用者具有朦胧效果1-12轮。

争战之七弦琴
被坦帕斯教会认可的魔法乐器非常稀少，而争战之七弦琴便是其中之一。这把琴是由半身人乐器工匠雷里亚斯?黑种制造，并由防御者阿弗林的牧师附上强力魔法。雷里亚斯从来没想过要弹奏争战之七弦，最后，他把这把好琴卖给一位名叫嘉罗?狄里的吟游诗人。嘉罗极为削瘦，简直弱不禁风，不过倒是常常参加冒险。虽然在战斗中没什么作用，但他对于演奏与创作英雄事迹的歌曲非常有心得。在1013DR，藉由争战之七弦琴的帮助，嘉罗协助一个名为冰冻树林的冒险团体击败一只年轻绿龙。直到今日，他描述该场战斗的歌曲「十三岁绿龙的战斗」，仍然传唱于中部与西部地带。

数据资料：

这把七弦琴可以演奏者为中心，施展情绪：勇气。

唯一能使用的职业：
吟游诗人

无弦竖琴
这把竖琴是艾尔美特教会一位圣徒的乐器，它曾经属于欧都林的瑟菲加所有。瑟菲加是一位吟游诗人，但是她并不崇拜诗歌之神米里尔。相反地，她奉献自己，向各处受苦的艾尔美特人演奏民谣。她和一群艾尔美特朝圣者一同旅行，在路上遇到强盗攻击。强盗杀死许多朝圣者，并使许多人受重伤，而当她试图抚慰受伤的旅客时，他们把弦割断。在强盗离开之后，瑟菲加向艾尔美特祈祷，在危机时刻求助。当她在祈祷中闭上眼睛，并拨弄她的竖琴弦时，音乐神奇地流泄出来，治好所有听见的人。第二天，强盗又来，将瑟菲加杀死，因为她治好这些朝圣者。虽然她被杀了，但是朝圣者牢记着她的奇迹。他们的族群设法令她被接受成为艾尔美特的圣徒。他们在1218DR成功了。

属性：

这把竖琴一天可以施展一次治疗术。只有美德、智能和才能特别高的吟游诗人才能使用。

重量：3
智慧至少需要13
限使用对象：
善良或中立之吟游诗人

神圣混乱！纸牌
「神圣混乱！」是混乱之神的牧师所玩的游戏，并不太为人所知。泰摩拉和安博里的牧师特别喜欢玩。这游戏有四种花色：微笑女士、黑贝丝、暴风皇后和欢乐者。游戏的「规则」非常复杂，而且每年会由贝撒巴教会颁布修改条文。年度大赛的优胜者可以获得魔法版本的牌，例如这一副。提尔教会和海姆教会特别鄙视这种牌。

数据资料：

以使用者为中心，随机施放有利的法术。

不能使用的职业：
守序阵营人物

小丑的百宝袋
百宝袋因为附有魔法，所以袋内其实是个无次元空间，这个空间比袋子看起来的大小还大很多，可以让使用者毫无妨碍地储存与取用物品。百宝袋相当罕见，但是对冒险者特别有用。不幸的是，这个袋子上的魔法失效，因此根本无法放置物品。不过，用力摇摇袋子，可能会掉出各式各样的物品。

数据资料：

使用此袋，物品栏中会随机出现一样物品。
一天只能使用一次袋子。
物品栏必须有空位。

增益七弦琴
增益七弦琴是由吟游诗人撒迪尼?帕雷托所制成。撒迪尼很能鼓励学生突破困境。他随时携带这把琴，以便击退来袭的人。撒迪尼年老之后，将这把琴送给他最优秀的学生葛伦?阿拉曼。葛伦继续使用这把琴指导学生，后来据说他进入荒野冒险时，意外将这把琴遗失在沼泽中。

数据资料：

放在左手上，这把琴能让吟游诗人额外多记忆两个二级法术和一个三级法术。

唯一能使用的职业：
吟游诗人

快乐短号
快乐短号曾属于半精灵吟游诗人波菲雅?铜火所有。她随身带着这件小乐器。虽然它的魔力不强，但却是费伦大陆游历最广的魔法物品。据说波菲雅带着它去过许多元素界，以及世界之脊。它为卡丽杉的官员演奏过，也安抚过札哈拉的神圣杀手，激励过坠星海的水手。波菲雅后来在蛮野牛大砂漠遗失了这物品。

数据资料：

演奏时以演奏者中心施展祝福术。
可以使用

唯一能使用的职业：
吟游诗人

佩隆·凯的狂暴旧鲁特琴
你绝对无法在音乐的相关书籍里找到佩隆?凯的名字。如果不是他那把著名的鲁特琴，大概也不会有人记得他。佩隆?凯出生于山比亚的音乐世家，却从不把表演当一回事。他的尖酸刻薄与好斗为他树立了不少敌人。学者们相信米立尔不会赞同佩隆的行为，然而塔洛斯却觉得很有趣。一天晚上，塔洛斯的使者目睹佩隆在一间酒吧里和二十个人大打出手。塔洛斯对于昏迷不醒佩隆的毁灭性行为大为激赏，便轻触他身边的鲁特琴，作为奖赏。那晚以后，佩隆发现他只要对着某人弹奏鲁特琴，那人就会陷入狂暴。接下来的几星期里，佩隆沉迷于让佣兵与士兵陷入狂暴，再观赏他们互相残杀的样子。最后，一名冷酷的战士从远距离用十字弓解决了佩隆?凯，佩隆根本没有接近对方弹奏鲁特琴的机会。这位无名的战士把琴丢入了坠星海中。

数据资料：

弹奏时，这把鲁特琴可以对目标施展狂暴魅惑。

唯一能使用的职业：
吟游诗人

瓯旺摇篮曲
瓯旺摇篮曲是由一个怪异的吟游诗人瓯旺?派普所有。派普是欧吕尔的信徒，生于银月城，在一个非常寒冷的环境中成长。他的足迹遍布月之海大部份的地方。在旅程中他遇到了一个叫佩汉?默耳的法师。瓯旺与佩汉很快的成为好朋友，两人持续联络超过12年。佩汉甚至用很便宜的价格为瓯旺的号角附法。瓯旺很少在战斗中使用这把乐器，反而是当他在湖上发现一些侯鸟在闲晃时，他会吹响那支号角。那些可怜的候鸟听到后就会以为同伴开始迁移到南方避冬。当侯鸟准备起飞时，瓯旺的号角会把它们冻在半空中，然后留在那边等死。

数据资料：

吹奏时会发出冰锥术，造成10D4+10的伤害。

唯一能使用的职业：
吟游诗人

隐形人的六弦琴
这乐器就是有名的「泰洛的提琴」，但乐师们很少用这个称呼，因为提到尼可拉?泰洛的名字是不吉利的。尼可拉生在瀚土，是高哈斯帕附近一个蜡烛商的儿子。因为必须周期性的在那个区域里旅行，尼可拉有机会见到许多不同的文化。他遇到一个叫瑞雷夫?细河的精灵音乐家。当瑞雷夫在那区域闲晃的几年里，他让尼可拉接触了小提琴。瑞雷夫发现尼可夫是一个十分有天赋的小孩，有快速的手指，敏捷的心思，和一颗对事物热情的心。瑞雷夫也发现尼可拉十分的骄傲自大。尽管尼可夫有这个缺点，瑞雷夫仍然教导他所有他知道的事情。

在瑞雷夫被一群半兽人所杀后，尼可夫开始一个人在瀚土旅行。不过他总是会回到山间的出生地。他不可思议的技术和热情的表演开始传遍整个瀚土、月之海南方和山比亚。终于，关于一个骄傲的年轻音乐家的消息传到了附近一个来自卡罗特的山贼头子，雷豹?高恩，的耳中。当雷豹跟他那一群山贼穿过戴那黑信道时，在精灵盔甲旅馆里遇见刚好跟父亲在吃晚餐的尼可夫。他们当然要求尼可夫为他们演奏一曲。

尼可夫拒绝了雷豹。他称呼他们为恶臭的畸形儿，并以高贵的姿态开始离去。雷豹讥笑尼可夫不敢表演是因为怕他的无能被传出去。尼可夫回嘴说他的小提琴技术可以让死人从坟墓里爬出来听他演奏。听到了这个挑战，雷豹立刻抓住尼可夫的父亲，一刀刺进他的心口。一些试图阻止的村民也都被强盗杀了。

雷豹挑战的站在尼可夫死掉的父亲旁说道，「你的大嘴巴现在在哪里呀，小提琴手？」尼可夫一声不响地从腋下拿出提琴，开始演奏一种高哈斯帕的居民从来没听过，而任何费伦的人也永远不会再听到的旋律。尼可夫用疯狂的情绪演奏着。一些旁观者后来认为其实那时尼可夫已经疯了，因为没有任何正常人能那样演奏。在他狂乱曲调的最顶点，雷豹和他的手下们毛骨悚然的看见刚刚他们杀死的人的灵魂从尸体升起，尖叫，围绕着那些凶手。那些强盗都死的非常凄惨，全被鬼魂给冰冻了。尼可夫仍然继续演奏着，跳舞般的走过街道，走向他生长的高山。到最后所有的尸体，不论是男人，女人，小孩，甚至野兽都从他们安息的地方爬起来，直到尼可夫跟他的音乐消失在一个遥远的山谷里一阵突然出现的迷雾中。

传说在多雾的夜晚，尼可夫?泰洛的鬼魂会回到他的故乡，演奏着幽灵小提琴，后面则跟着一串跳舞的死尸。

数据资料：

每天可以召唤一个1D4的阴影来攻击目标

只有以下职业可以使用：
吟游诗人

辛拉法的飞行头骨
辛拉法是一位疯狂的红色巫师，最著名的地方就是将他杀死的敌人头骨转变成武器。他最常用的武器称为「飞行头骨」。基本上，这个东西和「骷髅陷阱」这个法术没有什么太大的不同，但是它是作为攻击用途，而不是防御用途。辛拉法死于913DR，早在他用掉一半施过法的头骨之前就死了。他的敌人－汉姆的一位圣武士和祭司－将这些头骨拿走，想要摧毁它们，但是在回森比亚的途中至少有四十个被小偷偷走。

属性：

在投向目标时，头骨会向前冲，并爆炸，造成4d8点伤害，伤害五呎内的所有人。牺牲者可以对喷气进行豁免率检定，成功时伤害减半。


布莱斯的日志
非常高兴能够看到那个伟大的纪念馆今天完成了。如果对我在多恩地区的角色定位有任何疑问，就让它们消失吧。我并不属于那些不断在地面及地底旅行，追寻荣耀与骄傲，为我们的家园创造更美好的未来的一群。当然，我必须承认，如果有需要的话，我也会拿起武器保护我周遭的人，但在那一天来临之前，我认为制造武器，而不是挥舞着武器，更能发挥我的作用。

为了向我们这伟大的作品致敬，我制造了一把特别的剑，并将它跟其它东西一起放在纪念馆的储藏室里。如果有一天，我们的生命必须依靠一名仅存的战士保护，他将能够了解，我所提供的是一件配得上这份荣耀的武器。希望我们永远不会用到这把剑。如果那个日子到来，希望这把剑能给它的拥有者最大的帮助。

议会的信
议会的信

这封官方书信以墨水优雅地写成，并且有塔戈斯镇的官方印记：

致独林镇议会代表瑟罗：

一切皆依计划进行。我们已经找到一位必要的人士，负责处理我们的业务。等最后的预备完成时，我们的人会立刻前往独立镇。他很快就会和你接触。记住我们的讨论。眼前有许多事要做，我们需要你的合作。别令我们失望。

-KT

商队合约

这张皱巴巴的羊皮纸似乎记载着某种合约：

巴林：

把这五箱补给物资送到东流亡地的商业中心。一定要从那没良心的波马身上要到个好价钱。用赚来的钱到加斯帕那里买三桶没刻过的鲸骨运回凯迪内瓦镇，你便可以拿到酬劳。通过冰原时要小心，据说东流亡地外的丘陵附近有半兽人出没，你最好多雇用一些商队护卫。

祝一路顺风，

凯尔汀瓦的伊穆斯．葛拉威

狄佛的笔记
这陷阱虽然已被触动过，但它仍然作用着。一进到这座地窖，我就感到邪恶力量侵入我的身体。我的行动茫茫然然，脑中一片空白。也许其它人可以在失去意识前找到邪恶力量的来源。

在房间上方兽人横行的地区，有一间囚室，里面有道裂隙。穿过裂隙，我遇见了一只巨大而怪异的野兽。我发誓，牠开口向我说话了。也许我已经完全受到邪恶力量的控制。

伊瑞凡的日记
一位专家...

「明天我将试着爬过库达哈小径旁的高山。我想多少得帮帮赫洛瑟加他们的调查。如果附近有什么怪物，他们就惨了。唉！也许我兄弟是对的，我们精灵族并不适合介入这些世俗的事务。也许这片土地曾属于我们，但那也是很久前的事了。现在，这是疯狂的野蛮人和十镇联盟的天下。我们为何要抗拒潮流？这些人动不动就诉诸武力，在这片原属于我们的土地上争战，声称这是属于他们的地盘。喔，我又来了。柯瑞隆救救我吧，我好象快变得和兄弟撒恩一样了！」

艾维妮的日志
最近几个礼拜有点混乱，不过我会尽我所能的理出头绪。

半夜抵达多恩地窟时并没有受到矮人的欢迎，特别是那些经历过我们两种族间纠纷的矮人。如同预期，那些矮人对我所说的感到非常疑惑。我们之间发生过太多的冲突。情况看来并不乐观。不过我一直认为，我是一个好的外交家，也许还能更好一点。

我每天都精疲力竭地在议会里待到晚上，不断争论最近发生的事件。虽然我们仍然把所有的时间花在议会，不过，矮人已经开始相信我没有恶意。那礼拜的最后，矮人们终于同意签定协议，以获取两族之间更大的利益。我已经完成了我的部份。最近这几个月来我第一次看到了希望。

最后一件事是回家，想办法让我的族人们相信这是唯一可以获得拯救的机会。最难的部份是取信我父亲，不过他会听的。他也必须听，否则我的族人就会面临死亡。

第二天早上几乎使最近几个礼拜的工作都白费了。一名矮人的斥侯回报说，一支他所见过最大的半兽人大军距离我们只剩几个小时。我们没剩多少时间准备，防御被击破，半兽人开始涌入多恩地窟。

我们退入多恩地窟的深处。主要的信道都被摧毁，以掩护我们的行动，为我们争取时间。在这悲惨的时刻，这可以让矮人们控制我们战斗的时间与地点。每场战斗都让半兽人付出惨痛的代价，不过我们仍然被迫不断的后退。现在，我们正准备退入巨龙之齿冰河。

虽然这一切听起来那么残酷，我仍然抱着希望。希望我有机会可以告诉父亲，过去几天我是如何与我的矮人朋友们并肩作战。希望他能听到那些矮人们如何牺牲他们宝贵的生命，争取让我回去重新联合两族的人的故事。希望我能再见到父亲一面。

给我的族人和希达林之手
艾维妮

杰奈克的日志
我已经待在这座空墓穴里好几天了，明早，我会再一次尝试穿过这个墓地。通往外面走道的门已经锁上，我知道钥匙就在锻铁场纪念塔的某个地方。靠着运气或神的庇佑，我在最近一次探索时躲过了那名危险的巫妖。不过若想确定储存处的位置，我还得仔细地找找才行。看来，必须回复纪念塔的运作，才有办法找出储存处。尽管如此，我却找不到任何类似开关、拉杆之类的装置起动这间纪念塔。我只能假定那只巫妖负责看守这屋子，而且只要它一直在这些房间里，我就无法找到那把钥匙，也逃不出去。我在墓穴里找到了一些强力的魔法，但我得非常好运才有可能逐退那邪恶的生物。毫无疑问地，它一定把自己的生命之源藏在这些墙后面。如果没办法摧毁它，我就只能暂时把它驱离这个世界。一旦它再回来，我就惨了。

卡拉巴克的日记
我恐怕被骗了。班多斯说我可以在某处找到通往锻铁场的门，但我却什么也没看到。本来我打算等晚一点再重新找一次，但却杀出一群双头巨人挡住了北边的信道，想闯过那里是不可能的。不过还有一丝希望，我可以搜索矮人的古老会议厅。根据我稍早发现的一份文件显示，这里有个房间可通往整座建筑的底部。事到如今，我只好假设那房间藏在我还没找到的密门后面了。更糟的是，文件里还提到房间里有一道谜题，用来防止侵入者进到墓穴和锻铁场里。也许班多斯可以提供更多的协助。

补给清单

这张羊皮纸上列出了一连串装备名称，从绳索到干粮与火把都有。在清单之后附有一小段潦草的注记：

波马，

你也看到了那些「自愿者」吧，他们很适合这次到库达哈的探险。我列出了我们会用到的装备，相信这次你会提供上好的货给我，可别像上次探险时你偷偷掉包的那些垃圾。

－赫洛瑟加

给克瑞希的信

克瑞希

克瑞格．霜胡死了，没什么好谢的。我现在控制了他的正式徽章。我，裘瑞．霜胡，现在算是主人的六位大将之一了！当我的计画成熟后，我就能直达主人身边了！从今天起，你最好给我记住，懦夫。

顺便提醒你，你缺乏支持这件事可不是没人知道。只不过主人不知道这件事，救了你一命。不过时机一到，「我」会亲自告诉主人，我取代了父亲的位子。在那之前，你最好继续保持沉默，否则就是死路一条。躲在土墙后发抖吧！我的愤怒是无法抵挡的！敢背叛我，就让你死得很难看！

裘瑞

给克里拉的信
克里拉族长

如你所知道的，你的主人与创造者已经死了。撒布利的同谋，马拉冯，即将掌管工匠区以北的一切魔法事务。你是你族中最强的，因此我赐予你撒布利的队长徽章。这是我赋予你权力的象征，如果你或其它人需要晋见我，必须带着你的徽章。把它当成一把钥匙，配合其它五把才能开启一道锁的钥匙。别弄丢了。

我要你和你的兽人负责防御多恩地窟上层。那里就是你的新家了，尽管照你想做的去统治，不过要以我的命令与伊尔玛特的旨意为优先。你最近的同事是巨龙之齿的克瑞格．霜胡，必要时可以请求他协助。用你的生命守护你的堡垒，如果你失败了，你将会痛不欲生。

如果你对这封信有什么不懂的地方，请埃迪尼拉或其它黑暗精灵佣兵解释给你听。

以吾父之血，
RBP

普里西战争日志
一份手抄名单...

*马凯斯-某个不知名奴隶势力的领袖。实际上是盗贼和杀手，偶尔为一些佣兵团工作。
*马拉冯（多眼？）-强力法师。侵占者。黑暗精灵？
*希卡塔-从火元素界来的野兽。关系不明。
*阿伦多-库达哈的精神「领袖」。大德鲁伊。必须在他找到支持前，先将他除掉。
*赫洛瑟加-东流亡地的实质领袖。可能是个麻烦。也许老敌人会除掉他。
*艾弗若-东流亡地的牧师。性格不明。也许要除掉。可能煽动蛮族或本地居民战斗。
*霜巨人-关系不明。应该正与老敌人打交道。
*依玛蒂雅-精灵战士（纯种？）。脾气古怪。断手塔认为他很鬼祟。
*欧瑞克-库达哈的法师。偷偷摸摸。可能没有威胁。
*波奎林修士-伊尔玛特的旅行牧师。衣服上有奇怪图案。关系不明。

成员名单：一个蜥蜴人、一个巨魔、三个冷尸妖、五个不死生物队长，五个蛇人仆役等。

瑞兹那斯的日志
今天以前，我并不知道什么是恐惧。过去，我不曾接触也从不需要它。但不知怎的，恐惧突然来到我面前，准备拿走所有我所珍重、所爱的事物。那些人类，那些精灵....只有他们才拥有这样的性格，只有他们才会在周遭的人最需要他们时，强迫他们屈服。我无法面对我的亲人，因为我已经改变了，而我也不会回去接受那些我不该得到的东西。原谅我吧。

特里肯的日记
第十九天晚上

地窟里的此一区域真是令我喜出望外。这里不但有古代矮人设下的障碍阻止他人入侵，来打扰我的工作，我还获得了强迫这些鬼灵成为我仆人的知识。升华的最后阶段即将展开，一旦完成，我将超越肉体的限制，称霸整个地区。只要持续占据这些新仆人的思想，他们就永远无法安息。

第二十三天早上

今天的体验真是新奇。我终于成功地打开贾摩斯墓地的门。一进到里面，排山倒海的疲劳感便向我袭来。起先我以为自己不小心触动了某种陷阱，但在二度进入墓地之后，我排除了这种可能性。我觉得自己的生命彷佛被抽离躯体，精神和肉体变得极不调和。我必须再仔细地检查这个房间。里面似乎存在着某种东西，威胁到我对这里的控制权。

第二十六天早上

我已经放弃打开巨龙之齿的门了。原本我是希望探索整个区域，收集一切仪式用的必需品。但要在没有钥匙的情况下打开那扇门似乎是不可能的事。从散落此地的文件中，我发现钥匙乃是放在墓地外的矮人纪念塔附近，但以目前锻铁场的情况看来，要找到藏钥匙的地方实在太过困难。在缺乏某些资源的情形下，仪式恐怕无法赋予我预期中的强大力量。不过，我没有其它选择，只好先用手边的物品了。


束带
束带和腰带很类似，但是它的功用并不是为了绑紧裤子，而是用来挂载包包、剑鞘一类的东西。

数据资料：

重量：2
无法使用的职业：无

黄金束带
黄金束带：「恩斯特的黄金束带」
这个物品原先是一个伟大的法师创造来抵抗某个战士。这件魔法衣物是以红色的丝巾制成，上面还绣着金箔。它可以对任何挥砍性武器提供一些防御。

数据资料：

防御等级加值：对挥砍性武器获得+3改善
重量：2
无法使用的职业：无

猛击束带：「拔山腰带」
由于朋友死在山脉巨人一连串的攻击之下，怪力加尔决定要消灭这些该死的家伙。没有人知道他是从哪里获得这样物品，但是他靠着这样物品单枪匹马地杀了十几名巨人，巨人的棍棒根本无法伤到他。存活的巨人都逃到邻近地区，那些地区由于没有像加尔这样的英雄，所以下场都十分悲惨。

数据资料：

防御等级加值：对重击型武器获得+4改善
重量：2
无法使用的职业：无

穿刺束带：「精灵末日」
伤疤谷的潘达是一个恶名昭彰的拦路强盗，这个束带是他命名的。他以附近的精灵作为下手的对象。可恶的是，他长期利用森林作为掩护，躲避法律的制裁，而这束带也使精灵无法以弓箭对付他。不过，潘达还是受到陷阱和饥饿的最终制裁。

数据资料：

防御等级加值：对穿刺型武器获得+3改善
重量：2
无法使用的职业：无

赐福束带
柏达克的海姆牧师制成这件束带，并交给战士索姆?温莱，他为教会做了很多事，包括消灭无形之眼及其信徒盲辅祭。索姆一直骄傲地穿著这束带。后来他债台高筑，只好非常不情愿地将它拍卖给蒙面神的牧师。

数据资料：

穿戴者受到祝福术。

白骨腰带
这个恐怖的物品是由死亡之神麦古尔的祭司制造的。这个沉重的皮带有金属板，以及用人骨制成的箍。原本的拥有者是一位英勇的战士，名叫骄傲凯斯。凯斯勇敢地穿越战场，击倒挡住他去路的所有人。在他少数遭到包围的情况下，这条皮带就发挥作用了。对凯斯而言，不幸之处在于，他的敌人终于决定使用戟和长矛攻击他。当他被杀时，他的腰带和他一同埋葬。盗贼侵入凯斯的坟墓偷走他的腰带，只是时间的问题。有一个盗贼把凯斯的腰带卖给恩拉斯派尔的实习法师。这名法师叫做伊桑南，他发现这条腰带在旅行时给他很大的帮助。当他退休时，他把腰带卖给一个麦古尔的祭司，名叫班卡拉德。据信班卡拉德在深水城的下水道里被杀。

属性：

穿戴者可以施展「白骨阵」及「操纵死尸」，每天一次

高德束带
信仰发明与器物之神高德的一般冒险者很少，然而有些盗贼会礼敬祂，因为祂掌管了钥匙、陷阱和复杂机械的发明。冷静的杰玛就是这样一名盗贼恶棍。杰玛原是个举止沉稳、手技灵巧的锁匠，他捐款给高德牧师以增强这件工具腰带。每当他手边缺少适当的道具时，这件腰带的袋中就会出现他需要的道具。

数据资料：

特殊功能：
+10开锁
+5发现／移除陷阱

唯一能使用的职业：
盗贼（包括兼职和转职）

石之腰带
这是由邪恶巫师地窟瓦隆所制造的诅咒物品。瓦隆请了几个佣兵帮他收集魔法材料。当这些倒霉的帮手登上瓦隆的水上实验室，这个诅咒师竟给他们这个束带当作奖赏。等他们穿上这件束带，瓦隆就把他们踢下船。当瓦隆把泊坎普的贺伦踢下坠星海时，贺伦刚好喝了一瓶水中呼吸药水，并戴着水底活动之盔。当满身海藻的贺伦登上瓦隆的水上实验室时，当地一名提尔的牧师也来帮他。这名提尔牧师知道瓦隆的行径，带领三名圣武士前来捉拿他。瓦隆杀了两名圣武士，但自己也阵亡。据说，这件束带后来卖给了专门收集诅咒物品的贩子。

数据资料：

穿戴者力量降到6。

史卓诺斯束带
几百年前，瀚土的附魔师普里斯登制造了这束带，并交给他的守卫：讥讽的丹地斯。丹地斯差点死于丘陵巨人手下，还好他使用这束带的能力，后来他便为此物品命名。丹地斯最后为了保护普里斯登，在欧杜林附近死于敌对法师之手。

数据资料：
使用者的力量提升至19
能够使用的职业：
战士（包括兼职或转职）
游侠（包括兼职或转职）
圣武士

骨髓腕带
这条腕带的颜色很丑，和骨髓的颜色差不多。不过它的形状刚好可以戴在手腕上。戴上之后，使用者的外观会像生病了一样。腕带上的魔法会保护使用者减低挥砍造成的伤害，不过对重击造成的伤害，抗力则会稍微下降。

数据资料：

防御等级加值：1
魅力：-2不利
抵力加值：+50%挥砍抗力
抗力损害：-15%粉碎伤害力
重量：2
无法使用的职业：
善良阵营

拉贝拉的束带
一件来自迷之葛罗瑞戚，星墓圣殿的遗物。这件束带曾被拉贝拉?恩诺瑞的化身所祝福。拉贝拉?恩诺瑞是精灵的寿命与时间之神。拉贝拉的高阶牧师每天都会佩戴这件束带行动，就连战斗也一样。这件束带是由金与铜所编成，就算没有魔法特质，这也是非常好的装备。在半兽人洗劫迷之葛罗瑞戚时，这件束带是重要失落物品的其中之一。

数据资料：

穿戴时自由行动
每天对自己施展一次快速术

食人巨魔腰带
狡猾卡迪纳是个极为聪明的法师。卡迪纳天性多疑，他制造了一些保护性的装备，在紧急时可以帮助他。这条宽皮带是用晒干的食人巨魔毛皮制成，并有五个玻璃菱瓶，其中装了黑色的食人巨魔血液。卡迪纳在冒险中经常使用这条皮带。当他死时，他的同伴在拍卖中出售这条皮带。

属性：

穿戴者每隔五轮可以恢复一点生命力。穿戴者可以召唤五个食人巨魔，一天一次。
重量：2

亮光腰带
这是在萨哈拉南部地区制造的许多美丽的魔法腰带之一，这条豪华的丝制物品用来协助其穿戴者执行闪避攻击。真日兄弟会（神圣杀手的组织）将这些腰带赏赐给最忠贞的仆人。这一条腰带最近的使用者是神圣杀手卡姆．贝迪。红色丝带上精致的黑色字母写着：「迅速，强大，致命。但是最重要的是，道德。」

属性：

配戴者受到朦胧术的效果
重量：2
限使用对象：
善良人物


速度之靴
这些靴子附了魔法，可以让使用者的行走速度加倍。对于必须长途跋涉的人而言，这些靴子是很有用的。

潜行之靴：「轻声细语」
很多年以前，一个名叫瑞加的国王拥有一群艺高人胆大的间谍。他们的技巧高超到国内任何人的耳语都逃不过他们的耳朵，而且拥有每座城堡和小镇的完整地图。最后，这个团体被内部的叛徒所破坏，他们赖以维生的工具被盗卖，以确保将来不会有人再度组成这么强大的间谍团。

数据资料：

潜行技能加值：+35%
重量：4
无法使用的职业：
战士
法师
吟游诗人
牧师
德鲁伊

北方之靴：「寒霜的拥抱」
寒冰代维尔因为一袋金子而被朋友出卖，他孤零零地被丢在大冰河上等死。他临死前的诅咒传到了冬之女神的耳中，女神对他露出微笑，在他的靴子上加附神力。他靠着这双北方之靴对寒冷的抗力，怀着满腔怒火前去复仇。在最近的小镇酒店中，他找到了出卖他的朋友，正在火炉旁谈笑取暖。杀光这些人之后，代维尔穿著这双靴子走入风雪之中，再也没人看过他。

数据资料：

低温抗力：+50%
重量：4

闪避之靴：「猫之感官」
这双靴子的魔法是用来侦测接近中的远程武器，并且协助穿戴着闪躲这些武器。这个靴子原先是弓箭学校的教师托人订作，以防止初学者造成的「意外伤害」。

数据资料：

防御等级加值：对远程武器+5
重量：4

立地靴：「塔洛斯的礼物」
几百年以前，塔洛斯神由于星塔半岛某座要塞杀死了他心爱的部下，而决定给予严重的神罚。塔洛斯决定要用地震毁灭建筑，以海啸隔离该城，并且用暴风杀死里面的居民。但是，他给了这个城市的居民一双靴子，穿上这双靴子的人可以不受周遭任何变化的影响，也因而可以将这座城市所遭到的神罚传给后人知道。许久以后，一些大胆进入的冒险者发现了一个半疯的男人，由于他穿著的这双靴子让他看尽了四周的毁灭和死亡，使得他无法承受。这双靴子将永远带着这恐怖的传说。

数据资料：

电力抗力：+50%
重量：4

遗忘者之靴
这双干皱的靴子，是由臭爪村的半兽人巫医头皮制成。黑暗观察者阿嘎西是村中的宗教领袖，他命令手下利用前任者的尸体制成这靴子。后来阿嘎西因为惹上一帮食人魔而死，他的靴子在战斗中遗失。

数据资料：

穿戴者可以额外施展2个一级法术和1个二级法术。

能够使用的职业：
牧师（包括转职或兼职）
德鲁伊（包括转职或兼职）

狐狸靴
这双大红大绿的靴子是盗贼梨酒艾芬所穿著。艾芬的偷技高超，常在盗取财物之后调侃对方。他被捕两次之后，耗费所有财产制成这双靴子。当然，艾芬偷了脾气恶劣的塞恩红法师西恩?莫洛德，注定没有好下场。艾芬从西恩手上偷了一整袋宝石，然后跑到群众中高喊「笨头，看你能不能追我追到普埃德？哈哈！」西恩愤怒地召唤出四个隐形灵体，并且下令道「给我杀了那个穿著红绿鞋的笨蛋」。

数据资料：

增加穿戴者的移动速率40%。
防御等级+1有利

微步靴
这靴子是由侏儒幻术师制于931DR，多年来许多冒险者都曾以合法方式转卖过。根据制造者威地?贝克所言，这靴子的能力不是幻术，而是能够「钜细靡遗地切分利用周遭的时间，以造成巨大的效果」。

数据资料：

使用者每日可使用一次朦胧术。

墨德之靴
这双靴子由红黑色皮革缀补而成，由一群墨德信徒所制。墨德是掌管腐败的古神，信仰祂的黑暗使者穿著这靴子对付其敌人，这些敌人多半是信奉自然的教徒。这靴子后来据说由查提的阿达拉所有，他后来将其送给半精灵朋友里贝隆?十二树。

数据资料：

穿戴者对纠缠术免疫。

安静靴
这双著名的皮靴是由盗匪兼业余杀手快拳蓝尼所穿。蓝尼曾做过艺术家，他常对人说，杀人只需一个理由和一双「安静的靴子」，然后他会将鞋子举高说「我已经完成一半了，别惹我。」后来有个机警的矮人将战锤砸向蓝尼的肚子，才阻止了蓝尼。当蓝尼倒地之后，这个矮人脱下这双「安静靴」，很快离开了小镇。

数据资料：

+7%潜行加值

能够使用的职业：
游侠（包括兼职和转职）
盗贼（包括兼职和转职）

精灵手制皮靴
这种靴子是用此地最高级的毛皮制成，由最灵巧的精灵裁缝手工缝制。在希达林之手中可说是人脚一双。外地人也发现这种靴子非常保暖，能够抵御北方的严寒，非常实用。

数据资料：

抗力加值：+5%抗寒
重量：3

暗影靴
更仔细地观察这靴子，它的质料似乎是由某种生命物质制成。穿著这些靴子能让使用者变成暗影或鬼魂的样子。另外，从远处听起来的声音会变得很恐怖。

数据资料：

防御等级加值：1
特殊能力：加15%潜行技能
重量：5
可以使用的职业：
盗贼(专职，兼职，转职)

重踏者之靴
这双极为坚固的靴子是桑提探险家伯德「重踏者」法贝斯所有。伯德以其徒步旅行竞赛而在月海相当出名。伯德和一群探险家会指定费伦的一个地方，大家朝着该处前进。然后参赛者会沿最迅速的路线朝着该地点前进。伯德获胜的次数远比他失败的次数多得多，而且他的脚步极重，是相当出名的，也因此使他获得了「重踏者」的昵称。当伯德死于一场山崩之后，他被埋在原野里。他去世多年之后，开始有谣言说伯德的靴子其实有魔法，使他接近时的声音格外大声。这种谣言传到后来失去控制，最后甚至说伯德的靴子可以凭借其重量，将房子震倒。在伯德死后十年，小偷将靴子偷出来之后，它们已经具备许多人相信它拥有的能力。

属性：

允许穿戴者施展「地震」，一天一次
重量：4


短弓
这是最早期的弓，不过一开始它们并不被称作短弓。通常只要不属于长弓，便被称为短弓。短弓平均约五呎长。随着历史发展，许多人想要改进弓的射程。为了达到这目的，便必须加长弓身，或提高弹性而不增长弓身，前者就导致所谓长弓的发明。

数据资料：

伤害力：
重量：2
使用速度：6
武器特长类别：弓类武器
种类：双手持用
无法使用的职业：
德鲁伊
法师
牧师

长弓
长弓和短弓十分类似，只不过前者的高度几乎和射手一样高，长度达六呎或六呎半。和短弓比起来，长弓射得更远更准。

数据资料：

伤害力：
零级命中值：+1
重量：3
使用速度：7
武器特长类别：弓类武器
种类：双手持用
最少须12点力量
无法使用的职业：
德鲁伊
法师
盗贼
牧师

复合长弓
复合弓是利用两种以上材料所制成的长弓。这使它拥有更佳的弹性，射程也变得更远。它们是由一般长弓发展而成。

数据资料：

伤害力：+2
命中机率修正：+1
重量：10
使用速度：7
武器特长类别：弓类武器
种类：双手持用
最少须15点力量
无法使用的职业：
德鲁伊
法师
盗贼
吟游诗人
牧师

轻型十字弓
十字弓是将弓具横放在木制或铁质握柄上的射击武器。弓具通常由白杨木或杉木制成。十字弓所发射的武器称为矢。

数据资料：

零级命中值：+2有利
重量：7
使用速度：5
武器特长类别：远程武器
种类：双手持用
无法使用的职业：
德鲁伊
法师
牧师
盗贼

投石器
投石器的历史可说和人类历史一样久远。最基本的投石器尾端有一个皮带，可以将石头或是任何要投掷的物品装在里面。投石器的使用者可以在自己的头上不停挥舞这个武器，直到它达到最高速，此时松开皮带的一端就可以让弹丸准确地飞出。

数据资料：

重量：0
使用速度：6
武器特长类别：远程武器
种类：单手持用
无法使用的职业：无

黑弓
一把粗糙的弓，生锈的外表，黑弓是费伦西部核心地带的一名卡美伦殖民制造的复仇工具。一个叫做苏塞贾南的老兵，在为王室作战多年之后，终于回到家乡，和他童年时的爱人结婚。在他从军的年间，他仍然忠于爱情，并且存下他的收入。他和他的新婚妻子搬到西部，希望能够找到边境的土地安居。在柏德之门北部、卓巴克森林东部的土地里，贾南建立了他的家和农场。在五年之内，该地区出现强盗，贾南周围的农场都被毁了。最后，强盗找上贾南的家，杀死他的妻子儿女，留下他等死。他的农场被烧成平地。数周之后，贾南造了这把弓，将他的农场和家庭的灰抹进木材的纹理中。后来他开始一场疯狂的杀戮，将他找到的每一个强盗都杀死，后来又杀死所有和强盗有关系的人。学者对于这把弓如何获得魔法有不同的看法，但是大部份人认为，在贾南死后，它受到一位神祇的祝福。有些人说它是受到泰尔的祝福，有人说是豪尔的祝福，也有人说是巴尔的祝福。各种理论的中心在于贾南的行为究竟是正义、复仇，还是谋杀。

属性：

伤害力：+3
零级命中率：+4
重量：3
速度系数：4
专擅类型：弓
类型：双手
力量至少需要12
不可使用者：
德鲁伊法师
牧师
法师
盗贼

百步穿杨弓
精准长弓：这把弓附了增加伤害力和射击准度的魔法

数据资料：

零级命中值：+3
伤害力：+2
重量：2
使用速度：5
武器特长类别：弓类武器
种类：双手持用
力量值须12以上
无法使用的职业：
德鲁伊
牧师
法师
盗贼

鹰弓
短弓，鹰弓：「树妖女的保护者」
为了保护自己的家园不受半兽人伐木工的骚扰，高丝米尔森林的树妖女将这把弓交给了白衣英雄汉尼拔。当半兽人试着要砍伐某棵古老的巨大橡树，使附着其上的树灵几乎被杀光，两族人便发生了剧烈的冲突。靠着森林动物们的协助，汉尼拔在这群半兽人造成更大的破坏之前，就把他们打得落花流水。所有侥幸存活的半兽人都逃回原来的根据地，不敢再轻举妄动。当然，从此以后，打败半兽人帮助树妖女的大英雄汉尼拔就过着幸福快乐...不对，应该说是「非常」幸福快乐的生活！

数据资料：

零级命中值：+2
伤害力：+2
重量：2
使用速度：4
武器特长类别：弓类武器
种类：双手持用
无法使用的职业：
德鲁伊
牧师
法师

希斯使者
这把邪弓是数千年由一个叫做阿帕利的强力蛇人弓箭手制成。阿帕利用这把弓杀了无数男女和幼童。他与人类作战数百年，最后在奇散塔被复仇之神阿苏伦的牧师所杀。阿帕利数百年前在乔特杀了该名牧师的曾曾祖父。这物品很好辨识，因为握柄处有着红黑条纹，在末端刻有蛇头。红黑纹是表示阿帕利家族属于牧师阶级，蛇头则代表蛇人之神希斯。

数据资料：

伤害力：+1
零级命中值：+2
特殊功能：非常快
重量：3
使用速度：3
武器特长类别：弓
种类：双手持用
无法使用的职业：
德鲁伊
牧师
法师
盗贼

手之复合长弓
这是在希达林之手与多恩地窟的黄金时期制造的。

数据资料：
伤害力：+2（远程武器）
零级命中值：获得+2改善
重量：3
使用速度：7
武器特长类别：弓
种类：双手持用
力量值须15以上
无法使用的职业：
盗贼
牧师
法师
德鲁伊

延命菊
这把十字弓的名字来自于它可以让它的猎物「放下好东西」，它是著名的法师杀手维卡雷特．鹰眼的武器。维卡雷特是个半精灵佣兵，参加过各种冒险团体，担任支持。他会在危险的环境中追踪或侧攻他的雇主，射杀他看到的所有法师。有些法师甚至试图使用投射影像来欺骗维卡雷特，但是这名高明的半精灵总是能看穿他们的技俩。维卡雷特退休时很富有，并且为自己和家人建了一个葡萄园。后来他把他的十字弓出售给一个年轻的人类佣兵。据信这位新的拥有者不像维卡雷特那么高明，很早就走到生命的尽头。

属性：

伤害力：+3
THAC0:+5
重量：7
速度系数：4
专擅类型：十字弓
类型：双手
不可使用者：
德鲁伊法师
牧师

法师
盗贼

杰米森的投石索
哈尔．杰米森是个强壮的地精英雄，他在无数次对抗攻击其家乡的食人巨魔及小妖精的战役中，使用这个投石索。杰米森是一群著名的地精冒险者的领袖，称为「绿丘之子」。对大部份地精来说，绿丘之子的成员都是英雄，而且是许多民谣和传奇的主角。当杰米森于845DR时因年老而去世时，他的投石索和他一同埋葬。据说数年之后，人类盗贼偷挖他的坟墓，约是890DR左右。

属性：

伤害力：+4（远程武器伤害）
零级命中率：+4
重量：0
速度系数：2
专擅类型：远程武器
类型：单手

昆恩的精制投石索
这个投石索在安曼的黄金塔里接受昆恩的上级祝福，供昆恩．银手指使用。昆恩相当为这个投石索感到自豪，随身携带着。只有在三个不同的状况下，他有理由使用这个投石索，但是事实证明它相当有用。

属性：

伤害力：+3（远距武器伤害）
零级命中率：+5
重量：0
速度系数：1
专擅类型：远程武器
类型：单手

凯勒莎的弓
这是希达林之手的武器专家，凯勒莎的弓。她的美貌和弓箭技巧举世无双，并努力训练所有战斗技能不及她的精灵。当人们提起希达林之手的战争英雄时，一定不会忘记她。面对迫在眉睫的危机时，她无畏地带领伙伴奋力对抗半兽人和地精大军，这种行为堪称是勇气的最佳典范。即使在希达林之手没落后，她仍然致力磨练战斗技能，协助其它精灵。她的最终愿望是光荣地战死沙场。

数据资料：

伤害力：+3
零级命中值：获得+3改善
敏捷：获得+1改善
重量：3
使用速度：7
武器特长类别：弓
种类：双手持用
力量值须15以上
无法使用的职业：
盗贼
牧师
法师
德鲁伊

布蓝·谬勒的十字弓
没有人知道这把武器的拥有者是谁，不过某些学者相信，它是从一个叫「艾布蓝查」的世界来的。可以在界域中旅行的法师曾经调查过「艾布蓝查」，发觉那里实在是普通至极，那里几乎没有英雄，所有人不可思议地平常。这也许可以解释为何关于「艾布蓝查」的记载如此稀少。唯一可以确定的是，这把武器的前任拥有者是个有教养的人。构成这把十字弓的紫色木头应该是「艾布蓝查」的特有树种。

数据资料：

伤害力：获得+2改善
零级命中值：获得+3改善
重量：7
使用速度：4
武器特长类别：十字弓
种类：双手持用
无法使用的职业：
德鲁伊
牧师
法师
盗贼

伊德里的投石器
这精巧的武器是由半身人战士盗贼伊德里·布蓝柏所有。对某些人而言，伊德里是个恶棍，但对另一些人而言，他却是英雄。然而大部分半身人都认为他是个无耻之徒，虽然在半身人文化圈中，他的名声很差，但是也有人私下景仰他。伊德里与人类一起嘻笑冒险的故事，部分记载于瓦伦·黑鸟的民谣中。

数据资料：

伤害力：+2（远程武器伤害）
零级命中值：+3
重量：0
使用速度：4
武器特长类别：远程武器
种类：单手持用
无法使用的职业：无

暴风弓
对于服事塔洛斯（暴风及毁灭之神）的战士来说，这把武器是神圣的，而且数十年来经常可以看到他们使用。暴风弓是以许多层的木头覆合而成，用来对抗塔洛斯教会的各种敌人。最近，这把弓由一名叫做卡拉山．不列费德的暴风骑士使用，他在月影岛上击倒数名游侠和德鲁伊法师之后被杀。

属性：

伤害力：+3
零级命中率：+2
特殊能力：使用者可对自己施展「暴风壁」，一天一次
重量：3
速度系数：3
专擅类型：弓
类型：双手
不可使用者：
德鲁伊法师
牧师
法师
盗贼

巨人杀手
半身人战士金恩?玛其沃其使用这武器对抗侵扰家乡的巨人，只要对准巨人脑袋掷上几颗石头，就可以将其敲晕。家乡的郡议员成立取代金恩之后，他只好去冒险。据说他在760DR，于阿卡罗被沼泽迷雾所吞噬。

数据资料：

伤害力：+1，对巨人+4
零级命中值：+1，对巨人+4
重量：0
使用速度：5
武器特长类别：远程武器
类别：单手持用
无法使用的职业：无


爆破护腕
爆破护腕由一名强大的塑能师所造，对于强壮得能够使用它的法师而言，它是一项危险的工具。在费伦出现过许多护腕，但是由于不幸的事故发生，每年的数量都在减少。这些铜制护腕的制作者早已不知其名。

属性：

允许使用者施展「咆哮」及「狂哮」，一天一次。每当使用「狂哮」时，有10%的机会令护腕爆炸，对配戴者造成4-40点的伤害。
重量：2
至少需要14点力量
限使用对象：
法师（专职，转职及兼职）

防御护腕
护腕是金属或皮制成的环带，牢牢地绑在使用者的前臂。一般而言，护腕上的魔法都只在战斗时才发挥作用。大部分的护腕可保护穿戴者，或增进击中敌人的机会，但有时也有例外。

神射护腕：「谷区守护者」
伟大谷区的国王在和一个地位相等的统治者会面时，事先安排了十拿九稳的防护措施。他找了许多神射手，让他们配备上好的宝弓，每个人还戴了这种护腕，悄悄地在旁边守候。果不其然，敌人果然想要抓住谷区的国王，并且以武力加以胁迫。但是敌人并没有提防到这群箭无虚发的神射手。国王因此脱出重围。事实上，当时根本没有刺客可以活着接近国王。

数据资料：

零级命中值：获得+2改善（只针对远程武器）
重量：2
无法使用的职业：
德鲁伊
法师
牧师

怪力手套
食人魔怪力手套：「塔卡克之手」
「塔卡克之手」实际上就真的是塔卡克的双手。当他在横越世界之脊的时候，遇到了一个陌生人。在他展开攻击之后才发现，那位陌生人是个法力强大的巫师。巫师不但击败了他，还将他的双手砍下来作成了这双手套。

数据资料：

力量：变成18/00
重量：2
无法使用的职业：
盗贼
法师
吟游诗人

敏捷之手套
敏捷之手套：「格斗之手」
这双手套应该是在卡拉?度被研发出来，目的是为了要增强那些功夫大师们的技巧。谣传有一名远东来的功夫大师带着这样物品前来这里，但是细节就不得而知了。

数据资料：

敏捷：变成18
重量：2
无法使用的职业：无

笨拙之手套：「伊蓝达错置手套」
急躁的法师伊蓝达为了击败他的同辈法师，而打造了这个护具，他希望能够靠着这手套的力量使对手误入陷阱。不过，最后他反而自食恶果，因为他自己不小心误穿了这双手套。

数据资料：

零级命中值：-10不利
敏捷：-2不利
重量：2
特殊功能：只能用移除诅咒才能够拿下这个手套。

武器技能之手套：
这双手套帮助使用者熟练地使用武器。即使是没用过的武器，也可以应用自如。

数据资料：

零级命中值：获得+1改善
重量：2
无法使用的职业：无

武器专家之手套：「大师的传承」
这是新手战士们梦寐以求的道具。这个物品先前是由斯拉凯所提供，他将王子所拥有的惊人技巧分享给戒指的拥有人，以加强肉搏战的能力。然而每个配戴者的下场都很凄惨，毕竟这手套无法加强智能。

数据资料：

零级命中值：获得+1改善
伤害力：获得+2改善
重量：1
无法使用的职业：无

精灵手制手套
这种斗篷是用此地最高级的布料与毛皮制成，由最灵巧的精灵裁缝手工缝制。在希达林之手中可说是人手一双。外地人也发现这种手套非常保暖，能够抵御北方的严寒，非常实用。

数据资料：

抗力加值：+5%抗寒
重量：2

精灵力量之手套
这对修长的钢制手套是由精灵工匠依德理尔?灰叶所制成，并由他的哥哥贝登附加魔法。当他们的堂兄弟高兰从安姆森林一个失败的杀绿龙任务中单独归来时，这对兄弟把手套给了他。这三个精灵约定要在十年内为他们的亲人报仇。关于这三个精灵接下来的冒险记录在深水城的马拉达所着的史诗「三个复仇者」中。这首歌包含十六个段落，告诉所有冒险者该团体所发生的事。从地精王之歌到绿色之夜，每个段落都被不断的传颂。不幸的是关于高兰的手套的故事随着绿色之夜的最后一个段落结束了。剩下的无人知晓。

数据资料：

防御等级加值：1
力量：18/51
豁免率检定：+1
只有以下职业可以使用：
兼职或转职战士

地狱诅咒之手套
这是被恶运之神贝莎巴的邪恶牧师诅咒过的手套，它坚硬的皮套会牢牢地贴住使用者。尽管这双手套是这么的邪恶，某些有钱的冒险者还是会买下这双特殊的手套，摆在他们的宝藏里，等待一个贪心的贼把它戴上。

数据资料：

诅咒的
在使用者身上施展火焰伞

勇气护手
勇气护手本身就是一项非常珍贵的魔法物品，它是米斯德拉诺的精灵大法师所制造的三项仅余的「力量武装」之一。这些装备是为了让那些保护精灵古城的英雄们在罕见的危险情势下使用而制造的。这副永远闪亮的护手代表着精灵手艺和法术的高峰。众国度里的冒险者和有野心的盗贼都试图找出所有「力量武装」的埋藏地点。

属性：
伤害力：1D4+1
THAC0+1
特殊能力：
12%的机会，使所有的攻击造成3D6点的伤害，并震慑目标三秒钟。
穿戴者不受魅惑、定身、睡眠及相关法术的影响。
穿戴者可以召唤勇气护手的内在力量作为武器，一天三次。
伤害种类：压碎
重量：2
专擅类型：拳头

凯勒莎的手套
这是希达林之手的武器专家，凯勒莎的手套。她的美貌和弓箭技巧举世无双，并努力训练所有战斗技能不及她的精灵。当人们提起希达林之手的战争英雄时，一定不会忘记她。面对迫在眉睫的危机时，她无畏地带领伙伴奋力对抗半兽人和地精大军，这种行为堪称是勇气的最佳典范。即使在希达林之手没落后，她仍然致力磨练战斗技能，协助其它精灵。她的最终愿望是光荣地战死沙场。

数据资料：

防御等级加值：1
敏捷：获得+1改善
重量：3
无法使用的职业：
牧师
法师


防护斗篷+1
这件朴素的斗篷曾经被灌入魔法力量，以增加它保护穿戴者的能力。它可以同时改善豁免率和防御等级。这对于法师以及在防具上有使用限制的人非常有用。

数据资料：

防御等级：获得+1改善
豁免率检定：获得+1的改善
重量：3
无法使用的职业：无

防护斗篷+2
这件平淡无奇的斗篷附加了保护使用者的魔法，可以增加豁免率检定的成功机会，也可以改善防御等级。对于不能穿盔甲的人而言，这件斗篷是很有用的。

数据资料：

防御等级：获得+2改善
豁免率检定：获得+2的改善
重量：3
无法使用的职业：无

位移斗篷
位移斗篷可以让穿戴者的影像产生些许位移。穿戴者可任选一个方向，他的影像将会出现在那个方向，与他真正所在的位置有六吋的差距。撇开它的战斗防御能力不谈，它会让同伴的眼睛十分疲劳。

数据资料：

防御等级：对远程武器+4
豁免率检定（对死亡、喷吐攻击、法杖）：获得+2改善
重量：3
无法使用的职业：无

柏德安之斗篷
柏德安的斗篷：「柏德安斗篷」
谣传这个斗篷原先的主人就是创建柏德之门的柏德安。虽然它从来没有机会在战场上露面，但是它所提供的防护力足以满足任何指挥官。

数据资料：

防御等级：获得+1改善
豁免率检定：获得+1的改善
魔法抗力：25%
重量：3
无法使用的职业：无

无法侦测之斗篷
无法侦测之斗篷：「沉默的耳语」
谣传这个斗篷是由最伟大的夜贼所制作的。很明显地，这个斗篷制作得非常成功，因为没有任何一点关于前任拥有者的资料被流传下来。

数据资料：

特殊功能：用魔法的方式无法侦测到穿戴者。
重量：3
无法使用的职业：无

水妖斗篷
这件传说中的的水妖精斗篷非常有名，据说它可以增加魅力，连最丑的矮人都不例外。有位科米耳的贵妇为了让她的政治婚姻更美好，于是花了很多钱帮她和她丈夫都买了一件。

数据资料：

魅力：+2改善
重量：3
无法使用的职业：无

艾吉侬的斗篷
艾吉侬的斗篷灌有魔法力量，穿戴者会散发出光芒。

数据资料：

魅力：+2
重量：3
无法使用的职业：无

沉重灵魂斗蓬
这件厚重的斗蓬是卡丽安娜修女用来拯救督铎?阿那沙之声的灵魂。它原来是由一个死灵师所穿，因为他希望能为自己虐待死者的灵魂赎罪。这件斗蓬是暗灰色，用五层厚重的棉布制成。

数据资料：

重量：80
智能：+1
唯一能使用的职业：
善良阵营人物

隐身长袍
隐身长袍是盗贼和冒险者常见的工具。可惜的是，它们也非常昂贵。当普罗坎伯的巫师采斯顿为苏塞尔的渥金祭司比昌德制作这种特别的长袍时，他决定要赚一点钱。比昌德一直很有效率地运用这件长袍，直到他遇到一个可以看穿幻象的恶魔敌人为止。比昌德的尸体一直未被人发现，但是这件破旧的长袍继续在比昌德的同伴－盗贼达康．黑木手中，发挥极大的作用。最后迪康和森比亚的盗贼公会发生冲突。据信他前往伯杜斯克，避开他们的愤怒。至于这件长袍是怎么到达现在的位置，则不得而知。

属性：

可以对施法者施展隐形术，一天三次。

密瑟兰的斗篷
这件用丝和羊毛织成的精灵斗篷是属于迷之南塔的强大法师，密瑟兰?光瓣所有。密瑟兰素以喜爱旅行，以及对世界上「非人族」，也就是精灵以外种族的接受度著名。然而，这件斗篷却为密瑟兰带来了不幸。由于斗篷是由密瑟兰的爱人，黑暗精灵罗娃?魏林编成并附上魔法，它纯黑和深蓝的色调并非精灵的风格，因此使密瑟兰变得可疑。

最后，密瑟兰的一位熟人，专门猎杀黑暗精灵的精灵，盖德发现了在迷之南塔旁森林里罗娃?魏林的秘密藏身处。他带领一群战士冲入小屋，杀死了罗娃。当密瑟兰发现时，他愤怒得几乎发疯，并狂乱地攻击盖德的兄弟与伙伴，把他们全杀了。盖德的家人决意复仇，虽然手刃了密瑟兰，却几乎让整个家族的成员死伤殆尽。最后这件斗篷被法师的矮人密友海尔?铜湖取回。如果不是这样，当几年后骄傲的城市迷之南塔被坠星海的波涛吞没时，斗篷大概会就此失落。

数据资料：

防御等级加值：3
豁免率检定加值：+2

精灵手制斗篷
这种斗篷是用此地最高级的布料与毛皮制成，由最灵巧的精灵裁缝手工缝制。在希达林之手中可说是人身一件。外地人也发现这种斗篷非常保暖，能够抵御北方的严寒，非常实用。

数据资料：

抗力加值：+5%抗寒
重量：3

葛林格蓝之袍
这件厚袍曾属于侏儒战士葛林格蓝所有。葛林格蓝是族中少见的战士，他常在侏儒之地中扫荡巨人和地精。这件袍子是他的妻子伊娜达所制，经过加尔闪金教会祝福。葛林格兰被火巨人王杀死之后，他的妻子在袍上缝了一个红心，并将袍子一起埋葬。葛林格兰死后二十年，一群人类盗贼从墓中偷走这件袍子。那些盗贼后来将袍子卖给食人魔，换了一些酒，以及高荒原危险地带的通行权。

数据资料：

防御等级加值：1
豁免率检定：+1有利
重量：4

风雪罩袍
这件磨损的袍子经过丽珊的改装，可以掩饰她欧吕尔牧师的身份。雪花落在袍子上，会转变成闪亮的护罩，使得穿戴者可以在雪流中漂浮，或轻易地通过湍急的河流。许多商人不愿意购买这物品，或只愿意低价购买，因为他们知道这是冰雪女神欧吕尔的圣物，很可能会吸引她的信徒....以及她的敌对者。

这件袍子制造于欧吕尔的风暴祭典（冬季之始），穿戴者可以耐火并防备遭定身或阻止行动之事物。虽然欧吕尔的牧师特别耐寒，可以轻易地在风雪和冰河中行动，这件袍子仍受到女神之庇护，加强了穿戴者的抗寒力（不惧寒冷的穿戴者可以吸收其能力），甚至也可以为穿戴者吸收火焰的攻击。除此之外，这件袍子可以让穿戴者使展法术，避免被定身，或防止任何阻碍其行进之事物，例如：蛛网树、定身术等法术。

数据资料：

特殊功能：施展「自由行动」（三次）
防御等级加值：1
抗力加值：
对瘫痪的豁免率+1
+30%抗火
+30%抗冷
重量：1

狱火罩袍
狱火罩袍是用埃色的火胡编织而成，所以色彩鲜艳。它是由一名叫做尤拉班的库索斯高阶牧师，花了十五年的时间制成，他后来在战斗中被伊叙塔女牧师所杀。当她准备毁掉这物品时，尤拉班的伊弗利特盟友追了上来将她杀死。其中一名火巨灵接管了这件袍子，直到一名聪明的盗贼从檀香木中召唤出巨灵才将其取走。这件袍子的能力似乎有使用次数限制，一旦达到极限，这件袍子便会被召回火元素界。

数据资料：

使用者可以施展阿迦纳萨喷火术、燃烧之手或魅惑元素生物。

强盗斗篷
这件深棕的斗篷让人从头穿戴至及肩，成为一大件斗篷。它是由地精盗贼兼幻术师布兰．采斯努特所制。布兰在她的冒险途中使用这件斗篷数年的时间，直到他儿时的爱人说服他安定下来为止。他把斗篷送给他的侄儿彻切特，后者将斗篷卖掉，购买一大片的农地。

属性：

防御等级加权：+2
特殊能力：+10%匿踪
穿戴者可施展「盲术」及「七彩喷射」，一天一次
重量：2
限使用对象：
盗贼（专职，转职及兼职）
游侠（专职，转职及兼职）
吟游诗人

暗影披风
仔细地检视披风后，发觉它是用某种不知名的原料制成的罩子，而不是用布料制成。穿上它，会让使用者看起来跟披风一样地阴暗。

数据资料：

特殊能力：增加15%阴影躲藏
重量：5
只有以下的职业能够使用：
盗贼（专职、兼职或转职）

处女之泣
这件薄长袍乍看之下似乎已经磨损，但是仔细察看，会发现岔出的线头其实是人类的头发，也就是织这件衣服的材料。这件长袍在火光下会扭曲，每一束头发时隐时现，好像有一道微风在吹动这件长袍。

这件长袍是用被送到埋葬之岛与其去世的蛮族君主同寝的处女的头发织成。先知的责任就是要安抚这些女人，抚平她们的痛苦－为了达成这个目地，她从每个人的头上取下一根发辫，将这些头发织成一件长袍，可以将恐惧从这些女孩的心里除去，稳定她们的心情。结果就是一件因罪恶而沉重的长袍，无法抵御北方的寒冷。

穿上时，头发会绕在穿戴者的身上，长发织在一起，就像织布机上的线。若不透过「移除诅咒」法术，就无法脱下这件长袍。

属性：

防御等级加权：对压碎、穿刺及远距武器Attacks时4
防御等级加权：对挥砍时2
特殊能力：
穿戴者不受所有恐惧效果、「情缩：无助感」，及「无助法印」的影响
穿戴者可以召唤「恐惧之袍」，一天一次
重量：1
限使用对象：
精灵
半精灵
人类


戟
戟是是目前最古老也最常用的长柄武器，它是以六呎长的木柄尾端装上巨大的斧刃而成。斧刃是靠背面的尖刺作为平衡，通常安置在四角形的木柄尖端上。有时候会用倒钩取代尖刺，以拐倒敌方战马。戟可视为是结合长矛和斧头的一种武器。

数据资料：

伤害力：1D10
伤害类型：穿刺
重量：15
使用速度：9
武器特长类别：戟
种类：双手持用
无法使用的职业：
德鲁伊
牧师
法师
盗贼

##

戟+1
就像同类型的其它武器，这把戟是由一根将近六呎长的木杖，配上利斧的刃制成。上面还附有少部分魔法属性，使它在战斗时更为锋利。当你将斧刃刺入敌人的血肉中时，它会自动寻找敌人的骨头。它的尖端也会自动指向敌人防具的空隙。

数据资料：

伤害力：1D10+1
零级命中值：+1
伤害类型：穿刺
重量：14
使用速度：8
武器特长类别：戟
型态：双手持用
无法使用的职业：
德鲁伊
牧师
法师
盗贼

戟+2：「色瑞斯之刃」
白色牛头人色瑞斯时常在险恶的高山中旅行，他的人生目的只有一个，就是追求各式各样的战斗。他以手中这柄威力强大的魔法长戟，吸引各路战士来和他挑战。纵使他嗜战如狂，却还是个谨守份际的战士，他绝对不会斩杀手下败将。终其一生，他只遇过一次势均力敌的对手，这场战斗持续了好几小时，他担心自己将要落败。最后，他的对手武器折断，使他获得险胜。但是他知道，如果这场战斗继续下去，落败的将不会是那名对手。因此，他将自己的魔法武器双手奉上，交给那个输在兵器不如人的对手。此后，这名对手将这个荣誉事迹传颂给每一个愿意倾听的人。

数据资料：

伤害力：1D10+2
零级命中值：获得+2改善
伤害类型：穿刺
重量：12
使用速度：7
武器特长类别：戟
种类：双手持用
无法使用的职业：
德鲁伊
牧师
法师
盗贼

戟
这柄被诅咒的长矛看起来像是拥有魔力的长矛。不过持用者在战斗中使用这个武器攻击敌人，也会立即受到此长矛的反弒。每次攻击它都会同时对使用者以及所攻击的目标造成伤害。这的确是一个威力巨大的矛，但是否值得却因人而异。只有解除诅咒法术才能够让人放下此长矛。

数据资料：

伤害力：1D6+3
零级命中值：+3
伤害类型：穿刺
特殊功能：每次成功攻击会造成使用者受到3点穿刺类型的伤害。
重量：5
使用速度：6
武器特长类别：矛
种类：双手持用
无法使用的职业：
牧师
法师
盗贼

克瑞希之矛
这把矛的构造很奇特，把柄部分完全透明，不知道是以何种物质制成。矛头有个冰环，冒出阵阵霜气。整把武器都泛着冰雾之气。

数据资料：

伤害力：1D8+3
零级命中值：+3
伤害类型：穿刺
抗力加值：+10%抗火
特殊功能：5%机会造成+1D6冷系伤害
重量：2
使用速度：3
武器特长类别：矛
种类：双手持用
无法使用的职业：
牧师
法师
盗贼

菲尔的戟
在十三世纪前半时，黑蛇队是一支相当强大的军队，位于深水城附近。他们著名之处在于详尽的战术，以及有组织的战斗队形。当他们对抗特别强大的敌人时，他们的两名矮人和两名半人类就会冲向前，包围他们的目标。人类和精灵则从后排以戟和弓进行攻击。这把特别的戟属于贝德温．菲尔所有，他是该队中最优秀的戟兵之一。该队在1252DR时，遇上一个战术更为优秀的军队（名称不明），该队的战术便告失效。只有菲尔和一个半人类（贝普．绿林）在攻击当中生还。菲尔和贝普认为泰摩拉给了他们一个信号。他们把冒险装备卖了，在深水城开了一家古董店。

属性：

伤害力：1D10+3
THAC0:+3
伤害种类：挥砍
重量：12
速度系数：6
专擅类型：戟
类型：双手
不可使用者：
德鲁伊法师
牧师
法师
盗贼

动能长矛
一个名为「相信者」吉狄恩的哲学家法师创造了这件武器。他说在全世界都有天然的能量「流」。吉狄恩宣称，若要接触这些能量流背后的力量，法师只需要了解它们的运作方式即可。当他们了解能量的流动时，理论上他们就可以透过施法或「聚焦装置」来取得它们的力量。当吉狄恩的实验室于1010DR时被一阵巨大的爆炸摧毁时，这把长矛是仅余的物品之一。当这把长矛飞向目标时，它会沿着能量的天然线路自行导引。在罕见的情况下，这把矛会进入隐形的能量线，以致于它在一阵猛烈的能量之中爆炸。

属性：

伤害力：1D8+2
零级命中率：+2
伤害种类：穿刺
特殊能力：击中时有5%机会可对目标发动「崩解长枪」
重量：2
速度系数：6
专擅类型：矛
类型：双手
不可使用者：
牧师
法师
盗贼

长型画戟
这武器是古怪的贵族佩普?卡达立所委托制造。佩普和混乱诸神的牧师都很要好，只要有机会就会加以捐献。他心情变差的时候，就会从和蔼可亲变成郁郁寡欢或怒气冲天，此时仆人都会退避三舍。他花了将近四万金币制成这把戟，但他却只拿来在餐桌上「切」肉。佩普死后，他将这把戟留给宠妾艾祖丝。如果艾祖丝死亡，这把戟就会交给第一个穿著蓝衣进入其书房的女子。十二年后艾祖丝死亡，佩普的侄女艾玛拉进入他的书房找书。艾玛拉十六岁时，佩普的管家将这武器交给她，她将这武器卖掉，以便赚取进入魔法学院的费用。

数据资料：

伤害力：1D10+4
零级命中值：+4
伤害类型：挥砍
重量：15
使用速度：5
武器特长类别：戟
类型：双手持用
无法使用的职业：
德鲁伊
牧师
法师
盗贼

农夫的酬赏
在空心丘陵战役中，有个农夫卡林为了领主高登?阿达立，奋不顾身地捕捉到敌方法师。为了奖励他这种舍身护主的表现，阿达立领主请朋友制造了这把魔法戟送给卡林。卡林还获得一些田地，所以也成为一个小地主。卡林六十岁时将这把戟送给年轻侄子瓦格拉西。

数据资料：

伤害力：1D10+2
零级命中值：+2
伤害类型：挥砍
重量：15
使用速度：7
武器特长类别：戟
类型：双手持用
无法使用的职业：
德鲁伊
牧师
法师
盗贼

波尼的刺矛
波尼应该是最穷困的地精部落里面最瘦小的地精了。虽然个子矮小，但他却很机灵。某次袭击商队之后，他在猎获物中找到这个魔法矛。他将这把矛稍加改良，可以造成对方更深的伤口。

数据资料：

伤害力：1D6+3
零级命中值：+3
伤害类型：穿刺
重量：5
使用速度：6
武器特长类别：长矛
种类：长矛
无法使用的职业：
牧师
法师
盗贼

力量图像
位于泣女谷中的拉维塔神殿被称为「处女黑塔」，一向不曾受到善良阵营的教会的攻击，而这是其它许多邪恶神殿所期盼的恩泽。但是，这间巨大的神殿需要大批的士兵来保护它，对抗攻击者和间谍。神殿守卫的首领被称为「顺从之鞭」。他一向配备一根魔法长戟，称为「力量图像」。当神殿守卫看到「力量图像」没有在他们执勤时找他们麻烦时，他们就会在执勤时略为松懈一点。不幸的是，一个来自艾尔特雷的人类盗贼决定以取得「力量图像」作为对自己的挑战。这个盗贼（他的名字仍然不为人知）成功了，并将「力量图像」出售给剧毒教会。剧毒教会的信众拿出「力量图像」来，表示轻视最后一代「顺从之鞭」的能力不足。最后，当存放「力量图像」的沙漠神殿黑曜石教堂被贝丁强盗攻击时，它就遗失了。

属性：

伤害力：1D10+3
THAC0:+3
伤害种类：挥砍
特殊能力：使用者可以施展「痛苦法印」，一天三次
重量：15
速度系数：5
专擅类型：戟
类型：双手
不可使用者：
德鲁伊法师
牧师
法师
盗贼

终结者
一位堕落圣武士，「暗黑守望」马特赛·钱伯伦用这把武器杀了一百零一名自己前任国王的武士。钱伯伦家族成员素来拥有成为提尔圣武士的悠久传统。马特赛的父亲加澜，曾经击杀一名威胁王国的邪恶高阶牧师。然而这位牧师却藉由邪恶魔法回到人世间。这名牧师后来成为「钱伯伦家族的恶梦」，牧师对该家族下了诅咒，一直到他的愤怒平息前，该家族的怀孕妇女都会产下死胎。马特赛身为家族继承人，以除去诅咒为己任。牧师则要马特赛杀死一百零一名国王的武士。

马特赛展开他残酷的工作，击杀每一名遇到的武士。他把每名武士的头骨和盾牌带回，以证明自己履行了承诺。国王派出武士和英雄前往对付马特赛，却都无功而返。三年之后，马特赛已经杀了一百名武士。他告诉「钱伯伦家族的恶梦」，解除诅咒的时候到了。但「钱伯伦家族的恶梦」提醒堕落圣武士，他只杀了一百名武士。

充满苦涩与悔恨，马特赛点了点头，用自己的矛自尽了。随着马特赛和加澜的死，契约完成，诅咒解除。而「钱伯伦家族的恶梦」被邪神唤回，一路嚎叫着回到亚契伦。

数据资料：

伤害力：1D6+5
零级命中值：获得+5改善
伤害类型：穿刺
重量：2
使用速度：1
武器特长类别：矛类武器
种类：双手持用
无法使用的职业：
牧师
法师
盗贼

回马矛+3
这柄被诅咒的长矛看起来像是拥有魔力的长矛。不过持用者在战斗中使用这个武器攻击敌人，也会立即受到此长矛的反弒。每次攻击它都会同时对使用者以及所攻击的目标造成伤害。这的确是一个威力巨大的矛，但是否值得却因人而异。只有解除诅咒法术才能够让人放下此长矛。

数据资料：

伤害力：1D6+3
零级命中值：+3
伤害类型：穿刺
特殊功能：每次成功攻击会造成使用者受到3点穿刺类型的伤害。
重量：5
使用速度：6
武器特长类别：矛
种类：双手持用
无法使用的职业：
牧师
法师
盗贼

白杨之矛
这把矛数百年前是由玛拉牧师所供奉，是在大狩猎的血腥盛会上做准备之用。它最后落到老猎人威林的手上，他因为在斗蓬森林愚蠢地狩猎树妖女而丧命。这武器是由整枝白杨木制成，上面装了一个尖矛。

数据资料：

伤害力：1D6+3
零级命中值：+3
伤害类型：穿刺
特殊功能：矛上的倒钩每一击有5%机会额外造成1d6伤害
重量：2
使用速度：3
武器特长类别：长矛
种类：双手持用
无法使用的职业：
牧师
法师
盗贼

伊荣的杖
「丧气者」伊荣是个悲观的法师，他有魔法决斗的倾向。他认为成为强大法师的惟一方法，就是和别的法师测试他的力量。但是，他也认为盗贼和刺客一直在伺机偷取他的财富。为了让他看起来平凡无奇，他穿上朝圣者的衣服，使用简单的榆木杖。事实上，这根木杖具有魔法，在战斗中更具力量，但是伊荣不想冒险宣传这件事。

属性：

伤害力：1D6+3
零级命中率：+3
伤害种类：压碎
重量：3
速度系数：1
专擅类型：手杖
类型：双手

莫拉丁气息之杖
在莫拉丁牧师最黑暗的日子里，它们非常珍惜地使用这支杖。这支杖是由数名高阶牧师附以魔法，救活了许多多恩地窟的矮人英雄。莫拉丁气息之杖最后一次是使用在克里德?多恩身上，该名矮人在库达哈小径附近被精灵弓箭手与法师所杀。当半兽人突破矮人的防线后，这支杖被藏在多恩地窟最深处，以防止被半兽人抢走。

数据资料：

伤害力：1D6+2
零级命中值：获得+2改善
伤害类型：粉碎
特殊功能：可施展复生大法

天怒之杖
一群好战的希凡纳斯德鲁伊教徒制造了这把铁皮杖，以代大自然惩罚那些污染森林或对德鲁伊守则不敬的人。希凡纳斯教徒通常是对玛拉或其它野蛮之神的牧师使用这把杖。

数据资料：

伤害力：1D6+1
零级命中值：+1
伤害类型：粉碎
特殊功能：可施展纠缠术或焰击术
重量：3
使用速度：3
武器特长类别：手杖
种类：双手持用
唯一能使用的职业：
德鲁伊

夸斯特的元素长杖
夸斯特．克里恩法师是这根长杖的制造者。他是个佣兵法师，喜欢召唤盟友来攻击其敌人。但是，他往往发现自己在最需要法术的时候，却没有法术可用。在付出极大的个人代价之后，夸斯特花了七年的时间，制造这把长杖。他的长杖非常有用，直到他和一个准备对付他召唤而来之怪物的法师战斗时，才出现不同的结果。夸斯特于1063年时死于战斗之中，他的长杖则被杀死他的人巴德．雷诺德所占。

属性：

伤害力：1D6+4
零级命中率：+4
伤害种类：压碎
特殊能力：可以施展「召唤火元素」或「召唤水元素」，一天一次
重量：3
速度系数：1
专擅类型：手杖
类型：双手
限使用对象：
法师（专职，转职及兼职）

手之杖
这是在希达林之手与多恩洞窟的黄金时期所制造的。这把杖是以最细致的雕刻与手工制成，杖身则刻上精灵的符号。大部分的希达林法师都尽量避免参与近身战斗。他们之所以使用这支手杖，是为了显现他们的力量和团结。

数据资料：

伤害力：1D6+3
零级命中值：+3修正
伤害类型：粉碎
重量：4
使用速度：4
武器特长类别：手杖
种类：双手持用
无法使用的职业：无

史班德拉护杖
史班德拉法师因为许多非常有用的法术而著名。虽然他一生中没有什么敌人，但是因为四处云游，常进入不少危险的地方，所以便以法杖防身。他后来不太喜欢这把旧杖，便将它卖给一个查提的德鲁伊。

数据资料：

伤害力：1D6+1
零级命中值：+1
伤害类型：粉碎
防御等级加值：1
抗力加值：对法术的豁免率+1
重量：3
使用速度：3
武器特长类别：手杖
种类：双手持用

围攻长杖
这是炼金师最爱的装备之一，这种长杖是由一位名为「瘦子」葛夫的巫师所造。葛夫是一位矮小的人类法师，他不想被困在必须倚靠其生理能力的环境中。这根长杖帮助他在魔法对决中获得优势。葛夫愚蠢地跑到一个满是石灰怪的树林里寻找艾比尼洋菇，因此送掉了他的生命。这根长杖留在石灰怪手中数年之久，直到一群路过的冒险者杀死这群邪恶的生物之后，才取回这根长杖。

属性：

伤害力：1D6+2
零级命中率：+2
伤害种类：压碎
特殊能力：可以施展「解除魔法」及「抗力减弱」，一天一次
重量：3
速度系数：3
专擅类型：手杖
类型：双手
限使用对象：
法师（专职，转职及兼职）


头盔
这种面部开放的头盔通常是用强化的皮革或是金属制成，能够盖住大部份头颅，只有脖子和颜面露出。这类头盔通常也会针对鼻梁做特别的防护。

数据资料：

防御等级修正：无
特殊功能：防护致命一击
重量：2
无法使用的职业：
法师
吟游诗人
盗贼

头盔
这种装饰头盔是用强化的皮革或金属制成，能够盖住整个颜面和头颅，上面留有孔洞以便视物及呼吸。

数据资料：

防御等级：无
特殊功能：防御致命一击
重量：2
无法使用的职业：
法师
吟游诗人
盗贼

龙卷风
「龙卷风」是一顶帽子，而不是头盔，它是具备强大力量的魔法物品。英默海的巫师奔斑相当喜欢这些尖顶帽，既因为它们的外观，也因为它们的力量。许多法师寻找自己的龙卷风，但是它们相同的外观很快就成为冒险者之间的玩笑基础。奔斑晚年时极为老迈，将他的大部份财产留给私人的法师，希望他们能够继续制作他最喜欢的魔法帽。

属性：

防御等级加权：+1
特殊能力：穿戴者可以施展「旋风术」
重量：1
限使用对象：
法师（专职，转职及兼职）

苏安之祝福花冠
这个由石南花和玫瑰制成的花冠，是苏安教会送给希达林之手的哈娜利·希兰尼女牧师之礼物。这花冠代表了人类的爱与美之女神，每当有人类来到希达林之手，哈娜利·希兰尼牧师都会戴上这花冠。半兽人在掠夺该塔时，将这花冠当作垃圾丢弃。

数据资料：

防御等级加值：1
特殊功能：穿戴时魅力+1
重量：1
不能使用的职业：

阵营逆转之头盔
阵营改变头盔是一个被诅咒的可怕物品。正如它的名称，它会让不幸穿上他的人整个改变，包括阵营和本性。它会毁灭家园、友情、甚至整个国家社会。曾经有个邪恶的军团让仁慈的苏拉戴上这物品，结果导致了意料不到的悲惨结局。

数据资料：

防御等级改善：无
特殊功能：
变成对立阵营
防护致命一击
只能用「移除诅咒」法术移除
重量：2

荣耀之盔
荣耀之盔：「贵族的头盔」
这物品是因原拥有者泰恩爵士而命名。在他保有此物的期间，这顶头盔历经了无数次大战。它最后传到泰恩爵士的随从手中，他是一个忠心耿耿，为主人服务了将近十年的年轻骑士。唉，这个年轻人既没有力量，也没有技术保护他主人的遗产。据说他死在一次无意义的追踪行动中，这顶头盔之后便四处流传。

数据资料：

防御等级：获得+1改善
魅力：+1
特殊功能：防护致命一击
重量：2
无法使用的职业：
法师
吟游诗人
盗贼

防御之盔
防御之盔：「和平之礼」
这个物品不只来源高贵，更珍贵的是它带给持用者极大好处。这顶头盔本来只是个简单的礼物。因为当时既没有可怕的危机，也没有什么危险的邪恶力量，所以只是朋友之间互相赠与的礼物。这种礼品本来应该只是一瓶酒或是一本书，但是冒险者们比较喜爱实用的物品，也因此才挑选了这个头盔。这顶头盔经历过许多伟大的战争，但是它原本的纯朴意涵却令人永志难忘。

数据资料：

防御等级加值：无
豁免率检定：获得+1的改善
电力抗力：+20%
低温抗力：+20%
火焰抗力：+20%
特殊功能：防护致命一击
重量：3
无法使用的职业：
法师
吟游诗人
盗贼

夜视之盔：「真理之眼」
为了成为一个称职的拾荒者，芭比特?梅尔史翠普创造了这个头盔，以便进行地下城旅行。她将捡到的所有财宝都归功于这个头盔，但其实她眼力本来就很好。

数据资料：

防御等级加值：无
特殊功能：
防护致命一击
使穿戴者夜视能力远达120呎
重量：3
无法使用的职业：
法师
吟游诗人
盗贼

防魅惑之盔
正如它的名字一样，防魅惑头盔就是防止穿戴者遭任何心灵操纵效应，或是法术所影响。因为这个缘故，有些佣兵团特别规定他们的成员要配戴这种头盔，以免他们在执勤时遭受外力影响。

数据资料：

防御等级改善：无
特殊功能：
防护致命一击
穿戴者对魅惑类法术免疫
重量：4
无法使用的职业：
法师
吟游诗人
盗贼

柏德安之盔
这顶头盔属于柏德安，也就是传闻中柏德之门的创始者。其上据说附有强力的防护魔法，不过没人知道倒底是什么样的防护魔法。

数据资料：

防御等级加值：+1改善
最大生命值：+5
豁免率检定：+1改善
零级命中值：+1改善
特殊功能：防护致命一击
重量：1
无法使用的职业：
法师
吟游诗人
盗贼

死者之脸
这种古头盔过去常被瑞西德曼蛮族所使用，现在冰风谷已经很少见了。它的构造很简单：一块铁盔带着一个面罩。当基本构造完成之后，制造者会在面罩上刻出某名阵亡战士的脸孔。前额刻上战士的名字和一个纪念词。接着将头盔放在该阵亡战士的坟上。牧师们认为，面具中会藏着战士受坦波斯审判时对来世的恐惧。一个月后，牧师会将最英勇的战士头盔拿下来。接下来几年，牧师们会每日以仪式为该名英勇战士祈祷。根据传说，如果坦波斯发现该战士的确英勇，这个头盔的穿戴者就会毫无恐惧。这顶头盔上的名字是「西格里」，上面的文字是「斧头」。

数据资料：

防御等级加值：1
特殊功能：
防护致命一击
对恐惧术、恐惧之袍法术免疫
穿戴时魅力-2
重量：3
无法使用的职业：
法师
吟游诗人
盗贼

可靠防御者的头盔
这顶头盔是四百年前住在雪佛山谷一个不知名小村庄的半身人与侏儒所有。每天早上，夜间守卫队长会把头盔交给白天守卫队长。而每天黄昏，白天守卫队长会交还那顶头盔。这个循环一直持续到一个名叫费尔登?图克的夜间守卫队长，他决定用这顶头盔去换另外一顶。如果不是一个烦人的矮人买下它，把它带到遥远的土地，这顶头盔也许还会待在吉柏林?阿姆斯特朗的新奇装备店里一段时间。

数据资料：

防御等级加值：3
特殊能力：使用者对催眠术免疫，也永远不会疲劳
重量：2
不能使用的职业：
法师
吟游诗人
盗贼
唯一能使用的种族：
半身人
侏儒

依利安狩猎的头盔
这顶头盔曾被伟大的精灵猎人依利安?柳夜所拥有。它是由一群出于好意的半身人所制造，因为依利安帮他们除掉了一个横行于半身人居住地的玛拉牧师和他那些嗜杀的宠物。这顶头盔为依利安提供了很大的帮助，直到一个精灵的节日，新那罗科。当他追逐一只大雄鹿时，那只雄鹿跳到一丛很厚的荆棘里，依利安也跟了上去。依利安跳进那堆树丛中，很不幸地，那顶头盔的巨大双角被卡住，猛力扯动他的头部。隔天他被人发现因颈骨折断而死。

数据资料：

防御等级加值：2
重量：3
不能使用的职业：
法师
吟游诗人
盗贼

洛山达祝福的头盔
这顶手工精致的头盔有一个简短的故事。一位叫苏塞尔之依朗妮的洛山达女牧师制造了它，并把它送给教会里一位名叫贝尔登?米勒的英勇战士。贝尔登常常戴着那顶头盔，因为依朗妮经常被魔哭的杀手攻击。在服侍洛山达二十年之后，依朗妮跟贝尔登决定从他们的职位上退休。不久后他们就结婚了。贝尔登把那顶头盔送给一名漂泊的洛山达圣武士。据说那名圣武士在骷颅之战中被一只巫妖所杀。

数据资料：

防御等级加值：2
特殊能力：使用者每天可以施展一次治疗中度伤害、中和毒素和移除瘫痪术。
重量：2
不能使用的职业：
法师
吟游诗人
盗贼
唯一能使用的人物：
善良阵营的人物

爱国者头盔
这顶头盔是属于矮人战士丹尼尔?银霜所有。他是过去矮人城邦银石的国王和殉难者。丹尼尔并不像其它矮人英雄一样有名，不过这也许是因为他的城邦跟他一起消失了。在一千多年前，一场几乎被遗忘的战争「凝血之战」里，他的国家在与巨人跟巨魔的作战中损失惨重。这场怪物种族与银石王国的战争持续了十五年。尽管他许多臣民都逃到邻国寻求庇护，丹尼尔从没想过要离开他的王国，他在银石待到了最后一刻。在最后的战争来临前，丹尼尔告诉他的人民，「当你们看到我头上的羽毛落下，我要你们确信我的人民不会像金一般屈服，只会像铁一般的折断。」

几乎就在战斗的开端，丹尼尔冲到了战线的最前端，跳进一群巨魔的手里。当他头上的羽毛消失的同时，每个在银石的男人，女人，小孩都冲出洞穴，用尽所有方法攻击巨人跟巨魔。一桶一桶的火油倒满丹尼尔的皇宫和城内各处，烧死了几乎跟矮人同样数目的巨魔和霜巨人。最后，怪物们得到了悲惨的胜利。矮人城堡已经变成了冒烟的废墟，没有宝藏，没有奴隶，没有任何食物。许多巨魔在那年冬天饿死了。当巨魔们开始向他们的巨人盟友们寻求食物时，整个军队瓦解了。

数据资料：

防御等级加值：2
重量：4
不能使用的职业：
法师
吟游诗人
盗贼

咆哮头盔
这顶制作精良的头盔是恶名昭彰的古怪冒险者「大声公」伊里所珍爱的财产。伊里是一个庞大的佣兵组织（称为「铜熊」）头目候选人。他的跟随者都很粗心、无礼，而且吵闹。为了对付这种现象，伊里便制造了一顶头盔，让他获得强大的声音，能够盖过他的追随者。但是并不是所有的人都喜欢伊里的咆哮，最后他终于和一个坏脾气的米里尔祭司发生致命的冲突。那个祭司占有这个头盔数年之久，后来有一群小偷从他的教堂里把它偷了出来。

属性：

防御等级加权：+1
特殊能力：穿戴者可以施展「咆哮」，一天一次
重量：2
不可使用者：
法师
吟游诗人
盗贼


棍棒
大多数的棍棒是由硬木所制成的木棍，末端比较宽，手握的地方比较窄。这种简单的武器从人类开始使用工具时就已经出现了。任何人都可以找到一根木头来乱挥，所以棍棒是种十分普遍的武器。

数据资料：

伤害力：1D6
伤害类型：粉碎
重量：3
使用速度：4
武器特长类别：棍棒
种类：单手持用
无法使用的职业：
法师

链枷
链枷拥有坚固的木柄，尾端连结一个带有尖刺的木棒或是有尖刺的铁球。这两个部位之间，则是由转轴或是链子所连结。这种武器原来是用来打谷之用。

数据资料：

伤害力：1D6+1
伤害类型：粉碎
重量：15
使用速度：7
武器特长类别：链枷
种类：单手持用
无法使用的职业：
德鲁伊
法师
盗贼

钉头锤
钉头锤是由棍棒改进制成的武器。它拥有一个木柄，末端则是铁或石制的头。末端头部的设计各异，有些带刺，有些带圆突，有些则带有角锥状突起。

数据资料：

伤害力：1D6+1
伤害类型：粉碎
重量：8
使用速度：7
武器特长类别：钉头锤
种类：单手持用
无法使用的职业：
德鲁伊
法师
盗贼

流星锤
流星锤尾端有坚实的木柄，尖端则是由铁皮包覆尖刺所组合而成。流星锤至少四呎长，顶端常是圆形、泪滴形、或是圆柱形的头，并带有尖刺。不管流星锤的头部设计如何，尖端通常都有一根尖刺可以用来刺击敌人。

数据资料：

伤害力：2D4
伤害类型：粉碎
重量：12
使用速度：7
武器特长类别：带刺武器
种类：单手持用
无法使用的职业：
德鲁伊
法师
盗贼

炫目
这是由西城法师瑞特蓝制成的强力武器，炫目常是法师雇请盗贼时提供的武器。虽然瑞特蓝受过高等教育，但他不过是个黑道头子和恶棍。他的帮派叫做补鞋童帮，在西城一带为非作歹好几十年，直到信仰提尔的法师阿立司特?拉弗等人将其肃清为止。阿立司特击败瑞特蓝与其党羽之后，将炫目交给提尔教会，然后又传到一名旅游牧师手上。

数据资料：

伤害力：1D6+1
零级命中值：+1
特殊功能：每一击有5%机会震摄对手
伤害类型：粉碎
重量：3
使用速度：4
武器特长类型：棍棒
种类：单手持用
无法使用的职业：
法师

德比安的重击令牌
重击令牌是非常罕见的武器，虽然对抗某些敌人时非常有效。这种特别的令牌的最后持有者是一位刚德祭司，叫做恩拉斯派尔的德比安。德比安是个古怪的冒险者，他想要调查所有已经报告过的巨像。在许多情况下，巨像的创造者会派巨像去追杀爱管闲事的德比安。德比安通常可以逃脱，只受了一点轻伤。不幸的是，当德比安在调查「机器人」（一个怪异的巫妖，他是巨像和其它活动建筑的创造者）的巢穴时，他的运气不见了。机器人的实验室里满是铁巨像，远超过德比安的处理能力。

属性：

伤害力：1D8+3
零级命中率:+3
特殊能力：对抗巨像时，它可以造成额外4-11点的伤害，有5%的机会可以摧毁它们。对抗外界生物时，若是成功击中，有5%的机会可以额外造成8-24点的伤害。
伤害种类：压碎
重量：2
速度系数：2
专擅类型：棍棒
类型：单手
不可使用者：
法师

黑贝丝之爱
这把武器是由一位美丽而残忍的女巫师制造，她崇拜不幸女神贝沙巴。她的名字叫做雷达妮，她的附魔师力量和魅惑力齐名。「黑贝丝之爱」在任何时候都能她获得她所喜爱的配偶。她的爱人不知道的是，她会在铁锤上放一个「准备之戒」，将对应的戒指留下来，在特别的时候用。当她厌烦配偶时－她总是如此－她就把对应的戒指送给一个新的爱人，再叫这个男人去杀死旧情人。新的爱人只要呼求戒指，铁锤就会飞到他手中。

可惜的是，雷达妮信任的对象错了，因而结束了她的生涯。古罗是一个伪装得当的豪尔祭司，他要为在路边捡到的一个头骨报仇。雷达妮不幸的是，豪尔的祭司会用任何方法来为死者报仇，即使这表示要将她所有已死的爱人都复活，好将她五马分尸也不例外。

属性：

伤害力：1D6+4
零级命中率：+3
伤害种类：压碎
特殊能力：所有击中时有10%的机会使目标使去4点运气
重量：7
速度系数：5
专擅类型：钉头锤s
类型：单手
不可使用者：
德鲁伊法师
法师
盗贼

三白鸽
一把极不寻常的铁锤，「三白鸽」是由叫做亚雷戴克的祭司，于850DR时制造的。亚雷戴克为其宗派战斗二十多年，然后他决定应该留下一份遗产给教会，在他去世之后可以使用。最后就产生了这把象牙形的重锤。武器的柄是用烧有黑珐琅的钢制成，把手则用象牙制成。金带锁住头部和把手。头部本身是最特殊的部份。它是用纯象牙刻成，就像有三头白鸽面对武器的中央。鸽子张开的翅膀构成了凸缘。

在完成这根铁锤之后三年，亚雷戴克在睡梦中去世。它被授予一位旅行的战士，以服务艾尔美特教会。后来这位战士将武器交给名为「坚信者」里根的艾尔美特祭司。里根在卓巴克森林附近和一个强大的吸血鬼作战时，失去了这把武器。后来里根仍然战胜了那个吸血鬼，但是他一直没有找到这把铁锤。

属性：

伤害力：1D6+4
零级命中率：+3
伤害种类：压碎
特殊能力：对抗不死怪物及外界生物时，伤害加倍。
不死怪物：
1-4掷骰：自动毁灭
5掷骰：95%机会将之毁灭
6掷骰：80%
7掷骰：65%
8-9掷骰：50%
10掷骰：35%
11+掷骰：20%
外界生物：5%机会被毁
重量：5
速度系数：4
专擅类型：钉头锤
类型：单手
不可使用者：
邪恶人物
德鲁伊法师
法师
盗贼

幽林之拳
这把武器是在矮人提尔农的指导下，由你的手制造的。利用取自幽暗森林墙上的冰铸造而成，这把铁锤将冰河的一部份力量和你的一部份力量融合在其上，创造出一把可怕的武器。虽然它以冰制成，但是这把武器摸起来只有一点冰冷，而且即使放在最炽热的火焰中，也不会融化。

属性：

伤害力：1D6+5
零级命中率：+4
伤害种类：压碎
特殊能力：火焰抗力+10%，寒冷抗力+10%，一天一次暴风壁，5%机会造成额外1-10点撞击伤害
重量：2
速度系数：3
专擅类型：钉头锤
类型：单手
不可使用者：
德鲁伊法师
法师
盗贼

赠与之星
这只黑银色的流星锤是由一个名叫达米思?王的柯米尔的死灵师所制造。虽然它看起来像是一只邪恶的武器，不过未经装饰的表面仍然掩盖了令人敬畏的力量。流星锤被卖给了一个魔哭的牧师，那牧师用它来对抗冒险者，直到一名洛山达的圣武士击败他，夺下那只流星锤。不过当收藏这只锤子的神殿在1190DR被巨人们洗劫一空后，这把武器就不知去向了。

数据资料：

伤害力：2D4+3
零级命中值：获得+3改善
伤害类型：粉碎
特殊能力：
10%的机会可对使用者施展治疗轻伤法术及力量+1，持续五回合。
重量：9
使用速度：4
武器特长类别：钉头锤
种类：单手持用
无法使用的职业：
善良阵营的人物
德鲁伊教徒
法师
盗贼

石化连枷
这把连枷是送给残忍战士伊莱德的礼物，从各方面看来，都似乎很普通。这把武器的结构上惟一不寻常的地方，就是它的头部是用坚硬的花岗石制成的。伊莱德是邪恶种族的英雄，每当种族有足够的金子时，他就会提供保护。其中一个为恶集团是由蛇法女怪所组成，就是他们以这把连枷作为报酬。伊莱德的一生都以惊人的威力使用这把武器。

属性：

伤害力：1D6+4
零级命中率：+3
伤害种类：压碎
特殊能力：5%机会对目标施出石化术
重量：10
速度系数：3
专擅类型：链枷
类型：单手
不可使用者：
德鲁伊法师
法师
盗贼

和平护卫
这武器是西城一名叫做正义泰德的强悍侍者托人制成，他拿来对付粗野的顾客。每当有人闹事，泰德就将这棍棒敲到吧台上，通常他都要参与一场混战才能恢复「秩序」。他敲过很多盗贼的脑袋，西城中几乎没有那个混混会坦白说自己没给和平护卫槌过。有个叫做哈宾的流氓，被槌之后心有不甘，便用自己训练的狗趁黑夜偷袭泰德。泰德干掉了大半对手，但仍不敌。哈宾后来把这棍棒拿来当战利品，恐吓惹他的人。

数据资料：

伤害力：1D6+3
零级命中值：_3
伤害类型：粉碎
重量：1
使用速度：2
武器特长类别：棍棒
种类：单手持用
无法使用的职业：
法师

致命黎明
「致命黎明」是一把满是锈迹和污垢、外表低俗的武器，它是由一个名叫坦伯林的塔罗讷祭司所造。这把流星锤包括用人发缠绕的把手、坚固的橡木柄，以及用熊牙固定的生锈铁头。通常「致命黎明」只供塔罗讷祭司使用，因为这把武器的外观令一般人感到特别沮丧。

属性：

伤害力：2D4+4
THAC0:+4
特殊能力：命中时有25%机会对目标施展「造成疾病」法术。使用者不受疾病影响。
伤害种类：压碎
重量：8
速度系数：3
专擅类型：钉头锤
类型：单手
不可使用者：
善良人物
德鲁伊法师
法师
盗贼

暴君令牌
暴君令牌属于一个班思祭司所有，它在许多可怕战役当中位于最前线。亚珍德洛斯是一个低劣、邪恶的人，拥有几近完美的心灵及生理能力。他带领成群的年轻战士、强盗及其它的盗贼，在深水城附近出没。在面对敌人时，亚珍德洛斯会直接运用各色珠宝的力量，驱使他的手下冲进撤退的群众。最后他在一场战斗当中，死于一名托姆祭司和他的圣武士同伴手下。

属性：

伤害力：1D8+4
零级命中率：+4
特殊能力：
使用者不受恐惧效果影响
配戴时魅力+1
可以施展控制术，一天一次
可以施展「恐惧之袍」，一天一次
伤害种类：压碎
重量：2
速度系数：2
专擅类型：棍棒
类型：单手
不可使用者：
法师

召唤师之棍
这是由圣徽大法师乌巴斯制成的强力武器。乌巴斯受教于阿加隆，成为一个能力高超的野兽和元素召唤师。不幸的是，乌巴斯过于追求能力，因此超越自身的极限。他企图召唤下层界的强大生物，结果却把自己送进去。这棍子是他的重要遗物，重量很轻，体呈灰黑。

数据资料：

伤害力：1D6+3
零级命中值：+3
伤害类型：粉碎
特殊功能：使用者可施展四级召唤怪物术和隐形灵体
重量：3
使用速度：1
武器特长类型：手杖
种类：双手持用
唯一能使用的职业：
法师（包括兼职或转职）

斯维安的棍棒
这是一把巨大的棍棒，以前属于强壮的蛮族战士，麋鹿部落的斯维安所有。斯维安是个可怕的人，高大而精壮，全北方都知道他可怕的脾气和严肃的态度。在战斗中，和他的同伴不同，他很少会变得兴奋或惊慌。他只是坚守阵地，消灭任何靠近他的人。据说当斯维安受到致命的重伤时，他只是走到附近的岩石边坐下来，完全没说他的痛苦。过了几个小时以后，他的族人才发现他已经死了。

属性：

伤害力：1D6+5
零级命中率：+5
伤害种类：压碎
重量：4
速度系数：1
专擅类型：棍棒
类型：单手
不可使用者：
法师

扫墓者
机灵的战士塞尔丹．米莱因其冷酷的态度及难堪情境中轻率的言语而闻名。他特别出名的地方是他不怕不死怪物。他认为不死怪物是（用他的话来说）「缺乏创意、令人厌烦的老笑话」。他会说：「在看过第一百个骷髅之后，还有什么好怕的？他们就像马走向水源一样地冲向你，你只要一次一个地把他们打倒就成了。我应该要怕那种东西？」他会拿着惯用的连枷冲进坟墓里，把他找到的任何不死生物打碎，一路上还一直开玩笑。最后，塞尔丹对妖术缺乏尊敬的态度使他惹上一个敌人－具有强大法力的巫妖提荣。提荣抓住塞尔丹，把他麻痹，让一群骷髅把他打到死。后来塞尔丹的朋友发现他的尸体，并且让他复活。此后，他不再像以前一样，对活死人掉以轻心。

属性：

伤害力：1D6+4
零级命中率：+3
伤害种类：压碎
重量：5
速度系数：3
专擅类型：链枷
类型：单手
不可使用者：
德鲁伊法师
法师
盗贼

福祸钉头锤
这件武器手工十分精美，即使没有附上魔法，也能卖到好价钱。这个钉头锤的柄端是个铜柱，中央以铁条强化，旁边镶有六条细带，三条在把手上，三条在铁头底部。头部是蛋形的深红色樱桃木，并以美观的铜条强化。铁制的突刺不规则地排列于头部。其中两个最大的突刺带有细致的刻纹，一个是典型的泰摩拉图像并以索拉斯的文字刻着「福」；另一个则是贝莎巴图像并刻着「祸」。虽然这把钉头锤材质精细，但也十分沉重。它的历史无人知晓。

数据资料：

伤害力：1D6+2，对守序生物+3
零级命中值：+1，对守序生物+2
伤害类型：粉碎
特殊功能：所有豁免率检定+1，每一击有13%机会施予诅咒
重量：7
使用速度：6
武器特长类别：钉头锤
种类：单手持用
无法使用的职业：
守序阵营人物
圣武士
德鲁伊
法师
盗贼

撒伦誓约
这个武器曾属于一名月之女神撒伦的高阶牧师所有，并且带有一段悲伤的历史。悲伤的法莎（目前人们这样称呼）曾带领一队撒伦牧师，坚决消灭各地的不死生物。一路下来，队伍都非常顺利。然而，泰摩拉的幸运不可能永远持续。

在1156年，法莎的队伍进入了昏暗之地的墓穴，他们知道传说中这个墓穴有个「裂缝」，通往反物质界，但他们却不知道里面有多少不死生物，包括无害的顽皮鬼和强力的幽灵与缚灵。过了几分钟之后，法莎和所有队员的精力都消耗殆尽，于是她和剩下的队员逃了出来，并策划下一步的攻击。第二晚他们回来，发现之前死去的队员都遭到控制，变成幽灵的奴隶。法莎和剩下的队员终于将为首的幽灵毁灭，并为死去的队员解除痛苦。最后，法莎是唯一活着离开的人。

法莎悲痛地回到神庙，并向撒伦祈祷，表示自己永远忘不掉这个伤痛。就在下一次月圆之夜，法莎的床前出现一把带着蓝白魅影的钉头锤，这是撒伦给她的赐与。

往后几年，法莎更狂热地猎杀不死生物。就在二十三岁那年，痛苦而疲惫的法莎终于心神耗弱。某个月圆之夜，她在上级和同侪面前否认自己对撒伦的信仰。数小时后，她从峭壁上跳下月之海。人们在她床边找到这把钉头锤，教会勉为其难地收下。多年之后，神庙的高阶牧师认为这把武器具有不名誉的历史，便将其掷入月之海。这把钉头锤的传说就到此结束。

数据资料：

伤害力：1D6+2，对幽灵类不死生物+4
零级命中值：+1，对幽灵类不死生物+3
特殊功能：持用者有2%机会遭诅咒而士气崩溃
重量：7
武器特长类别：钉头锤
种类：单手持用
无法使用的职业：
德鲁伊
法师
盗贼

苦难徽记
苦难徽记是半兽人之神格努须的牧师用来对抗精灵和矮人的圣器。这把链枷由骨骸军团的高阶牧师持用，直到他在希达林之手与精灵大军作战失败为止。这把武器的构造非常简单。它的柄雕刻成精灵股骨的形状，并用鞣制过的精灵皮肤包覆。柄的末端是坚固的锁链，连接着一个钉球。整把武器是由陨石制成。苦难徽记的存在表示半兽人也有发展高度工艺技术的潜力。

数据资料：

伤害力：1D6+4，对精灵+5
零级命中值：获得+3改善，对精灵+4改善
伤害类型：粉碎
特殊功能：被击中的人有10%的机率引起恐惧
重量：13
使用速度：5
武器特长类别：链枷
种类：单手持用
无法使用的职业：
德鲁伊
法师
盗贼

毁灭邪恶蜘蛛巨棍
这项武器是由布兰多巴里斯的半人类祭司制造的，他非常害怕蛛蛛。这个半人类的名字是卡里戈柏，而他最主要的敌人是一个叫做艾里梅卡的邪恶精灵法师。这名法师的高塔被一个满是巨型蜘蛛的迷宫所包围。这个精灵的塔里也满是各式各样不正常的蜘蛛。有一年多的时间，卡里戈柏连那座塔都不愿意瞧上一眼。最后，他决定制造一根棍棒，对抗他的恐惧。最后的成品就是毁灭邪恶蜘蛛巨棍。卡里戈柏成功地突袭艾里梅卡，留下数十只死蜘蛛。

属性：

伤害力：1D6+2,对蜘蛛时+4
零级命中率：+2,对蜘蛛时+4
伤害种类：压碎
重量：2
速度系数：3
专擅类型：棍棒
类型：单手
不可使用者：
法师


木乃伊茶
在远方穆罕兰德的后鲁斯里牧师制造了这种令人厌恶、却可以救命的药水。它闻起来像酸掉的酒，是用木乃伊的裹尸布，以及自然风干的动物残骸煮沸混合而成。这种称为木乃伊茶的药水可以治疗疾病。

数据资料：
治疗疾病

二次机会油膏
泰摩拉的祭司大量生产这种独特的油膏，但是往往卖得很快，以致于买不到的冒险者感到愤怒。其它信仰的祭司也经常备有此种药剂，万一他们无法使用自己的魔法来移险咒诅时可以使用。泰摩拉信仰的敌人（例如恶意的贝沙班人）正在设法制作类似的药剂，以造成魔法咒诅的效果。

属性：

目标被施以移除诅咒、祝福术及幸运术
需要一整轮的时间来使用

波达斯克黑酒
这种黑色饮料是以来自波达斯克，调制此酒的商人命名。波达斯克的商人总是急着完成交易，觉得被疲倦感袭击而想睡是件麻烦事。一旦喝下这种饮料，疲劳便一扫而空，让饮用者可以继续工作。

数据资料：

去除疲劳，饮用者彷佛刚睡了一整晚。

精灵治疗酒
这瓶精灵酒同时拥有治疗的功效。在一次宴会中，一位希达林之手的牧师由于喝得太多，把用来制造治疗药水的原料加到精灵酒里去了。

数据资料：

恢复2D8点生命点数

梦里的药水瓶
这些药剂非常稀有，而且制造的方法已经遗失了。这些药剂是在耐色瑞尔时代被制造出来，给那些教堂的军队使用。这些药剂会夺去一个人的耐力而增加牧师系的能力。

数据资料：

体质：-2
智能：+1
只有以下职业可以使用：
牧师或牧师相关的职业

净化催化剂
这瓶精灵调制的药水可以除去使用者罹患的任何疾病。

数据资料：
治疗疾病

失效之油
夺心魔学者制造的魔法药膏。把它涂到活的生物身上，会消去所有的魔法效应，包括所有诅咒、意外与指使术。

装着神秘液体的小瓶子
这个绿色的小瓶子里装有少量未知的液体。浓稠如糖浆状的液体似乎已经凝固了，但依然无色无臭。

装着神秘液体的小瓶子
这瓶药水含有一种奇怪的绿色成份，很像是你在一些矿车上看过的东西。里面的液体颜色黑暗，有点像是铁的颜色，这让你想起了造成铁质脆弱的「铁瘟疫」。你杀掉的狗头人一定是把这种药涂满整个矿区，不过牠们不像是能想出这种计画。

清明药水
这些药剂非常稀有，而且制造的方法已经遗失了。这些药剂是在耐色瑞尔时代被制造出来，给那些教堂的军队使用。这些药剂会夺去一个人的耐力而增加牧师系的能力。

数据资料：

体质：-2
智能：+1
只有以下职业可以使用：
牧师或牧师相关的职业

蛇磷之油
这种油制造起来非常危险，需要五种活蛇的毒液，并从它们身上拨除二十多片相同的鳞片。这些鳞片吸收蛇毒之后，磨成粉末，再加入许多奇异的配方。最后，将这些鳞粉烧掉，使其融到混和的粉末与油中，成为浓稠的膏状。施予魔法之后，这种油便能产生完全的效果。使用之后，目标的皮肤会变成坚硬的绿色鳞状。虽然这种油相当有效，但却需要一整轮的时间，才能渗入目标的身体内。

数据资料：

六轮之内目标的防御等级+2（无法累积）
需要一整轮才能生效

心灵要素
这瓶贵重的药剂是由捕获的巨魔灵魂精炼而来。通常只有强大的死灵师或附魔师有制造它的能力。这瓶强力药剂可以瞬间回复十分严重的伤害。

数据资料：

回复25点生命值

瑟林萃取液
这种浓液体是从死掉的极地虫腺中取得并蒸馏而得的。它是帮助这种大型蠕虫在极北之地保持温热的物质。直接从动物尸体中喝下这种液体，几乎必定致人于死地，因此炼金术士试图蒸馏这些物质，直到饮用它不会有危险性为止。但是，即使在目前的情况下，仍然可能致命。

属性：

如果使用者在-4的情况下，对死亡豁免检定失败，就会受到8-48点的火焰伤害。如果使用者检定成功，其寒冷抗力为100%，达四轮之久。


伊丹的遗戒
这个小银戒指内面刻着字，似乎是由专门的银匠所刻：「给库达哈的人民。假如我逝世，我愿将傍晚之荫送给各位，请像我一样好好照顾她－－伊丹」

矮人骨戒
这个戒指常见于北地的怪异半兽人族之中。半兽人巫医会收集矮人尸体，捡取骨头，将其制成戒指。然后以黑暗魔法附于其上，使穿戴者获得力量。

数据资料：

力量：+1
无法使用的职业：
善良阵营人物

石化牛之戒
一位强大的法师齐展哲制造这枚戒指，以避免被自己豢养的石化牛石化。齐展哲豢养石化牛，拿牠们的血卖给一名极注重安全的堡主，那位堡主则用石化牛的血阻止界域传送。齐展哲被石化过好几次，每次都是被他忠诚的助手用解除石化卷轴救回。最后，法师决定要制造一样物品，防止自己再被石化，而那样物品便是石化牛之戒。学者相信，齐展哲一定是被厄运之神诅咒了，因为当他一戴上戒指，就马上被石化。他的助手马上使用解除石化卷轴，企图救回齐展哲。但这次法师却撑不过去，永远安息了。

数据资料：

穿戴者被石化

杰斯伯的电爪戒指
这个看起来很坚固的戒指是一块厚重的钢环，并饰有石英，它是由柯麦的战斗巫师杰斯伯．银血所制及使用。杰斯伯是一个结实、粗暴的人，他看起来比较像普通的劳工，而不像法师，而且他也喜欢这样。他使用这个武器来对付胡闹、自大的士兵，因为他确定不会杀死他们。在历史上，他是曾经指挥过紫龙的训练师中最严格者之一。

属性：

这个戒指可以施展「电爪」，一天四次

凯勒莎的戒指
这是希达林之手的武器专家，凯勒莎的戒指。她的美貌和弓箭技巧举世无双，并努力训练所有战斗技能不及她的精灵。当人们提起希达林之手的战争英雄时，一定不会忘记她。面对迫在眉睫的危机时，她无畏地带领伙伴奋力对抗半兽人和地精大军，这种行为堪称是勇气的最佳典范。即使在希达林之手没落后，她仍然致力磨练战斗技能，协助其它精灵。她的最终愿望是光荣地战死沙场。

数据资料：

增加15%阴影躲藏
只有以下职业可以使用：
游侠

凯德尔的银质护腕
这是一位人称「三戒凯德尔」的法师，他住在菲兰城中，据说这是由于他擅长一种技术，可以同时戴上三只魔法戒指。凯德尔不但是个附魔师，他对服装、珠宝与其它饰品的鉴赏力也相当独到。光亮的银质护腕是他的必备饰品。后来由于凯尔德急需钱购买一些威力强大的戒指，就将护腕卖掉了。不幸的是，凯尔德在数年前菲兰受到入侵时丧生了。

数据资料：

防御等级：2
重量：2

巨兽之爪
没有人知道有关这个物品的详细来源，大家只知道这是以某种可怕怪兽身上的爪子所作成的戒指。上面附有许多魔法，一旦佩戴它，这些魔力会立即生效。使用者的外型会变得十分朦胧，更不易受到魔法攻击。但是它有一个缺点，它似乎是以佩戴者的鲜血作为能量。因此佩戴者对于毒液的抗力会大幅减弱。

数据资料：

防御等级：获得+1改善
对远程武器的防御等级加值：获得+4改善
对死亡魔法的豁免率检定：-4不利
对法杖的豁免率检定：获得+3改善
对变形的豁免率检定：获得+3改善
对喷吐攻击的豁免率检定：获得+3改善
对法术的豁免率检定：获得+3改善
体质调整：-2不利

动物友善之戒
动物之友戒指：「德鲁伊的戒指」
可蔓瑟的德鲁伊教派非常小心地不让制造这种戒指的秘密传出，因此除了他们的成员之外，没有任何人拥有这种戒指。至于这个戒指是如何从他们的手中流出，并没有人知道。但是有谣言传说，这戒指是被一名流放的叛徒所携带出来。

数据资料：

特殊功能：除非对方通过对法杖的豁免率检定，否则就会受到动物魅惑术的效力
距离：40呎
对象：一只动物
持续时间：10回合

笨拙之戒
笨拙之戒：「愚笨的丑角」
这个戒指的拥有者相当有名，他充分利用了这个物品被诅咒的天性。葛瑞歌力雅是个职业的卖艺人，他的技术虽然不怎么样，但是却有办法吸引很多观众。因为他通常在表演到一半的时候，利用不怎么样的特技吸引观众的目光，并趁机偷偷地将这个戒指戴到某个观众的手上。接下来的戏码就是模仿那个倒霉的家伙，逗其它观众哈哈大笑。通常他只在受害者答应不追究这件事的情况下，才愿意把戒指拿下来（所使用的特殊手法只有当事人才知道）。如果他遇到了没什么幽默感的人，通常就得脚底抹油。据说他最后一次的表演是在散提尔堡，那里的法师没有什么幽默感，而且倒霉的小丑先生那次又跑得不够快。

数据资料：

敏捷：降低50%
潜行技能：降低50%
法术：75%的机率失败
特殊功能：只能用「移除诅咒」的法术拿下

隐形戒指：「沙贼之戒」
这支戒指原本就是由一名技巧高超的窃贼所拥有，他的主人艺高胆大地在深水城的市场里面公开作案。他通常是用沙袋来取代那些被偷走的钱包，好让受害者不会察觉到。虽然大家都不知道他的名字，但是许多人会公开咒骂「沙贼」这个称号。传说他现在已经金盆洗手，和那些当年他向往的贵族们住在一起。

数据资料：

特殊功能：佩戴者会变成隐形，但是如果他做出任何攻击行动，隐形状态就会消失，必须要再度戴上此戒指才会再生效。
无法使用的职业：无

巫术之戒
巫师之戒：「永志不忘」
许久以前，谣传一个来自安姆的伟大法师突破了魔法之神的限制，可以毫无限制地施展魔法，不受记忆次数的限制。最后大家才发现，他的能力是来自于他自己铸造的戒指，而不是他所声称的力量。他的戒指经过了很多年之后，仍然是大家梦寐以求的宝物。

数据资料：

法术：法师可以记忆的一级法术数量加倍
唯一可以使用的职业：
法师

自由行动之戒
自由行动之戒：「爱德帆塔的礼物」
这是一群海精灵送给老朋友爱德帆塔的礼物，他是一名海岸猎食者。由于他帮忙打败了丹布雷斯的「海盗女皇」，因此海精灵得以存活，但是沿岸地区人民还是活在叶妮德拉的恐惧中。

数据资料：

特殊功能：佩戴者将对任何影响移动力的魔法物品免疫，不过他仍然可以受到加速术的加强。请注意，一旦佩戴起这个戒指，速度之靴等魔法物品将无法对佩戴者造成任何影响。

能源之戒：「胜利者」
这是由地底的黑暗精灵法师所铸造的物品。在一场两大家族的决斗中，每个斗士依规定可以使用一个魔法物品来帮助自己，这个戒指便是当时的胜利者所使用的物品，但是他从来没有碰过它。因为这个戒指是由他混在人群中的兄弟所佩戴，以便在混战之中袭击对手的后背。在场的见证者都同意这是对于规则十分聪明的变通。

数据资料：

伤害力：2D6（不需要豁免率检定）
射程：120呎
对象：一个生物

夜视之戒：「地面人的拐杖」
胆敢冒险和黑暗精灵进行贸易的商人通常会获得这个物品以便在地底移动。

数据资料：

特殊功能：佩戴者拥有远达120呎的夜视能力

圣力之戒：「苏安的光荣之戒」
这种戒指通常是赐给表现出同情心和牺牲精神的苏安牧师。

数据资料：

法术：从一到四级的法术，每个等级可以增加一个法术
能使用的职业：
牧师
德鲁伊

愚笨之戒：「训练者」
这物品通常是用来惩罚大意的法师，但事实上它原先是用来让配戴者增进人性。那法尔的大法师贺葛?诺林常常将这个戒指送给他底下最厉害且最自私的学生。那些学生通常会骄傲地以为这个戒指是自己优异表现的奖励，而不知道这个戒指其实是一个教训。

数据资料：

智力：变成3
智能：变成3
特殊功能：让佩戴者变成弱智
只能用移除诅咒的法术脱下

伊狄恩的巫师之戒
伊狄恩，一位来自森比亚的濒死妖术师，是这枚戒指的最后拥有者。他自己制造这枚戒指，供自己使用。在他的晚年间，他非常习于配戴它，以致于他几乎从来不将它取下。他把这枚戒指套在应该配戴结婚戒指的手指上，象征他与魔法的结合。

属性：

使人物可用的第五级法师法术数量加倍。
限用对象：
法师（单职，转职，及兼职）

奇蓝罕的精灵骨戒指
乍看之下，这个戒指是由象牙制成，仔细检视才发现这是由精灵骨头所制。它具有重复的角状形式，这是灭亡已久的迷之拉洛斯工匠的手艺。在现代精灵眼中，这戒指是送给奇蓝罕的礼物，她是安格拉的环颂者也是迷之拉的阿柏利墓园之结界女神。这物品的制造者已不可考。据说当迷之拉洛斯陷落之后，它便从阿柏利墓园被偷出。

数据资料：

对瘫痪、毒素和死亡的豁免率检定+2
对死亡一指和死亡魔法免疫
不能使用的职业：
邪恶阵营的角色

康蒂克巫术之戒
康蒂克是欧吕尔的强力法师，她击败敌对法师狱火尼尔之后夺得这戒指。尼尔是专修火系魔法的大法师，他创造这戒指已有五年。这个强力物品随着尼尔去过许多地方。不幸的是，尼尔仍无法抵挡康蒂克的魔法和手下。这戒指是由极罕见的灰白色钨锰矿物制成。

数据资料：

法师可记忆的一级法术数量加倍
法师可记忆的二级法术数量加倍
唯一能使用的职业：
法师（包括兼职或转职）

增痛戒指
这个诅咒戒指会和穿戴者的手指融合，只有移除诅咒才能将其脱下。在穿戴期间会受到额外的近战伤害。据说是罗维塔人制造出这物品，并恶作剧地将其散布至全大陆。

数据资料：

抗力损害：
-20%挥砍抗力
-20%穿刺抗力
-20%粉碎抗力

影之戒
蒙面神的牧师制造这枚银戒帮助其信徒。而为了回报教会，借用这枚戒指的盗贼都会把所得的一部份捐献出来。后来，一名不知感恩的盗贼珍耐克，借了戒指却不还。蒙面神教会雇用许多刺客追杀他，却都无功而返。据说珍耐克在深水城退休，平静地度过了下半生。

数据资料：

特殊功能：
+15%潜行
穿戴者受到无法侦测法术的影响
唯一能使用的职业：
游侠
盗贼

盾戒指
这个昂贵的戒指是由玉石制成，其中藏有魔法。法师比尔制造了这个简单的戒指。比尔是个尖酸的法师（他发明了比尔奇幻酒和比尔爆裂球等法术），他发现这个戒指可以用来对付他常遇到的法师敌人。比尔在二十年前于大陆上消失，他的朋友和同伴找到了这个戒指。由于他许多朋友和同伴都是贪心的盗匪，所以这戒指很快便以高价卖出。

数据资料：

穿戴者受到护盾术
可以使用的职业：
法师
法师／盗贼
牧师／法师

厄卡斯特学院戒指
一个坚固的金环，搭配着一颗黑色的猫眼石；这个厄卡斯特学院戒指上刻有奈瑟雷斯的句子：「GOTHAEETANMEDR-ETACC」，意思是「永恒的生与死－妖术」。戒指的另一侧刻着日期：「1072DR」。

厄卡斯特学院是一个巫师学校，在剑湾的贝列戈斯特镇附近。最后厄卡斯特的学校变得非常强大。有一群巫师攻打学院，使它成为废墟。大部份的老师和学生都被杀了。厄卡斯特的下落不明。少数逃出的厄卡斯特居民则将他们的职业戒指传给自己的学生，继续骄傲地传承他们的教育。

属性：

特殊能力：
可以施展「拉络克弱吸能术」、「恐惧术」及「吸血鬼之触」，一天三次
对法术豁免率+2
限使用对象：
法师（限专职）

磷火戒指
这个独特的铜戒指使用的是曼陀罗根，而不是珍贵的宝石。它是由席尔瓦努斯的德鲁伊法师恩海克所造，用来在旅行中保护他的下属。最早配戴它的人是「智者」欧美德，在他成为德鲁伊大法师之前。后来则由强坦．邓摩斯所配戴，他在一个沼泽里被玛拉来特强盗所杀。这个戒指落入他们手中达数年之久，直到它的新主人杭特．雷纳德在北方森林中被精灵游侠射死为止。

属性：

每天一次，使用者可以发出一阵电子微尘，对其路径上的所有东西造成4-16点伤害。


抗寒法师袍
抗寒法师袍在宝剑海岸一带是相当常见的魔法物品，尤其是对那些前往绝冬城和冰风谷的法师来说，更是不可或缺的至宝。许多老师把这个物品当作礼物送给那些完成前五年学业的年轻法师。和其它的魔法袍子一样，这物品只有法师能穿。

数据资料：

寒冷抗力：+20%
重量：3
唯一能使用的职业：
法师（包括专职、兼职或转职）

抗火法师袍
由于许多法术的特质和高温有关，所以抗火法师袍对年轻学徒和教师而言，也是相当寻常的配备。同样地，这物品只有法师可以穿。

数据资料：

火焰抗力：+20%
重量：3
唯一能使用的职业：
法师（包括专职、兼职或转职）

抗电法师袍
抗电法师袍虽然比其它种类的袍子少见，但也不是十分稀少。有时比较偏执的法师会穿著这件袍子躲避暴风雨。不过大多数的时候，穿著这种袍子的目的还是为了防御其它法师的攻击。抗电法师袍和其它袍子一样，只有法师能够穿。

数据资料：

电击抗力：+20%
重量：3
唯一能使用的职业：
法师（包括专职、兼职或转职）

无赖之袍
法师兼盗贼的人物最喜欢「无赖之袍」这种防具了，因为它可以保护使用者不受暗巷中的刀剑和淬毒武器的伤害。同样地，这种护具只有法师可以穿。

数据资料：

防御等级：对挥砍型武器获得+1的改善
对死亡的豁免率检定：获得+1的改善
重量：4
唯一能使用的职业：
法师（包括专职、兼职或转职）

旅者之袍
这种法师袍特别适合那些喜爱四处游历到处为家的法师。它的魔力提供了对盗贼飞箭的防御，同时也能够抵抗兼职法师躲在暗处施放的臭云术。同样地，这种袍子只有法师能够穿。

数据资料：

防御等级：对远程武器获得+1改善
豁免率检定：对喷吐攻击获得+1改善
重量：4
唯一能使用的职业：
法师（包括专职、兼职或转职）

冒险者之袍
这种袍子经过特别加强，适合那些喜爱四处冒险的魔法师。除了可以提供穿戴者对粉碎型武器的防护外，还能抵抗石化蜥蜴的石化光线和法师的变形法术。如同其它的法师袍，冒险者之袍只有法师能够穿。

数据资料：

防御等级：对粉碎型武器获得+1改善
豁免率检定：对石化／变形获得+1改善
重量：4
唯一能使用的职业：
法师（包括专职、兼职或转职）

善良大法师之袍
这件威力强大的法师袍不只能对物理攻击提供防护，同时也可以提高穿戴者的魔法抵抗力以及豁免率检定的成功率。由于它所附的魔法本质，只有善良阵营的法师能够穿。

数据资料：

防御等级：5
魔法抵抗力：5%
豁免率检定：获得+1改善
重量：6
唯一能使用的职业：
法师（包括专职、兼职或转职）
必须为善良阵营

中立大法师之袍
这件威力强大的法师袍不只能对物理攻击提供防护，同时也可以提高穿戴者的魔法抵抗力，以及豁免率检定的成功率。由于它所附的魔法本质，只有中立阵营的法师能穿。

数据资料：

防御等级：5
魔法抵抗力：5%
豁免率检定：获得+1改善
重量：6
唯一能使用的职业：
法师（包括专职、兼职和转职）
必须为中立阵营

邪恶大法师之袍
这件威力强大的法师袍不只能对物理攻击提供防护，同时也可以提高穿戴者的魔法抵抗力，以及豁免率检定的成功率。由于它所附的魔法本质，只有邪恶阵营的法师能穿。

数据资料：

防御等级：5
魔法抵抗力：5%
豁免率检定：获得+1改善
重量：6
唯一能使用的职业：
法师（包括专职、兼职和转职）
必须为邪恶阵营

手之袍
这是在希达林之手与多恩地窟的黄金时期制造的，由希达林之手的精灵法师穿著。虽然很笨重，但这件袍子却可提供对寒冷、火焰和电击攻击的防护。

数据资料：

防御等级：9
敏捷：-2不利
抗力加值：
  +40%寒冷抗力
  +40%火焰抗力
  +40%电击抗力
重量：10
唯一能使用的职业：
法师（包括专职、兼职或转职）

暗影长袍
这件袍子是用某种的不知名的生命物质所制成的，所以它看起来很阴暗。除了提供额外的保护，它也能提供某种程度的魔法抵抗力。

数据资料：

防御等级：4
加15%魔法抵抗力
重量：5
只有以下的职业可以使用：
法师(专职，兼职及转职)

痛苦之袍
这件厚重的袍子是卡丽安娜修女用来拯救督铎?阿那沙之声的灵魂。本来是由一名邪恶术士所穿，他曾因自私的目的毁掉一整个村落。这件袍子十分雪白柔软。

数据资料：

防御等级：5
特殊功能：使用者受到痛苦法印影响，全身如遭针刺。装备时+15点生命值。
重量：35
能够使用的职业：
善良阵营人物
牧师（包括兼职或转职）
法师（包括兼职或转职）

盔甲长袍
有少量的这类珍贵的金色和深红长袍出现在诸国度之中，而且全部都是一位叫做德甘的护法师所制造的。德甘避免在他的物品中加入攻击力量，或是其它杂项的魔法效果。相反地，他把焦点放在一般护法师所注重的层面：防御。他的长袍极受欢迎，以致于各地的法师会来找他，要求他多制造一些。德甘决定隐遁到黑暗里，而不去迎合这些贪爱权力的法师。他的长袍是他最著名的遗产。

属性：

防御等级：3
特殊能力：挥砍，穿刺，压碎及远距攻击+10%抗力
重量：5
限使用对象：
法师（专职，转职及兼职）

南吉的长袍
一个叫做南吉、来自泰斯克的法师制作了这件威力强大的长袍。虽然它不能令穿戴者获得大量的魔法抗力，但是对于经常涉入危险处境的施法者而言，它非常有用。南吉本人是个鲁莽的战斗巫师，他喜欢在战场中央施用法术。他最为人惧怕的是他会使用「南吉的燃烧之手」法术，这是一般的「燃烧之手」法术的加强版。

属性：

防御等级：5
特殊能力：穿戴者每轮可再生一点生命力
重量：5
限使用对象：
法师（专职）

欧吉鲁克的大长袍
这件长袍是用强韧的纤维制成，并且染成深蓝色，这是它骄傲的拥有者－大法师欧吉鲁克－最喜欢的颜色欧吉鲁克出生时就是一个强壮的人，身体和意志一样强壮。但是，欧吉鲁克并不只满足于强壮而已。他要变得非常强壮。当他穿上这些长袍时，骄傲的人会让开，多话者也会安静下来。尽管欧吉鲁克如此自傲，他仍然无法击败红色巫师的护法师奈斯克．瓦丁。奈斯克拿走长袍当作奖赏。后来它们被一个大胆的盗贼偷走，并且出售。

属性：

防御等级：4
特殊能力：赋与18/99的力量，体质+2
重量：5
限使用对象：
法师（专职）

死灵师之袍
这件袍子外表看起来朴素，但却能赋予穿戴者魔力。死灵师之袍之前是由路斯坎的一名法师所有，他是巫士塔的成员之一。他创造这件物品的原因，是为了在探索异地物品时保护自己。后来他与一名效忠塔洛娜的「疫病之鼠」杀手组织高阶成员发生冲突，这件物品却没救得了他。普里西是在那场谋杀后数年，才买到这件袍子。

数据资料：

防御等级：8
豁免率检定：对瘫痪／毒素／死亡魔法获得+3的改善
魔法抗力：3%
重量：6
唯一能使用的职业：
法师（包括专职、兼职或转职）


小圆盾
小圆盾是比小型盾更小的盾牌。它是由一小块圆形的木头或金属制成，可绑在前臂上阻挡对方攻击。由于尺寸和重量的关系，小圆盾对于行动的限制较少。

数据资料：

防御等级加值：1
特殊功能：对穿刺／远程武器攻击无防御等级
重量：2
无法使用的职业：
法师

小型盾
小型盾通常是圆形，并且绑在前臂上。它的重量比中型盾轻，因此使用者可以用持盾的手握住其它物品，但武器除外。

数据资料：

防御等级修正：2
特殊功能：无法防御远程武器攻击
重量：3
无法使用的职业：
德鲁伊
法师
吟游诗人
盗贼

中型盾
中型盾的携带方式和小型盾一样。不同的是，持着中型盾时便无法以同手持用其它物品。中型盾通常是用金属制成，宽度大约三到四呎，形状不一，有圆有方，甚至还有作成展翅飞龙的形状。传统的中世纪盾牌是类似倒三角形的铁板。

数据资料：

防御等级修正：1
重量：7
无法使用的职业：
德鲁伊
法师
吟游诗人
盗贼

大型盾
这种盾又被称为塔盾，是由金属或木头制成，高度可从使用者的脚尖到下巴。它必须牢固地系在使用者的前臂，使用者也必须一直紧抓住盾牌。当然，抓住盾牌的手便无法再握取其它东西。

数据资料：

防御等级修正：2
特殊功能：对远程武器+1
重量：12
无法使用的职业：
德鲁伊
法师
吟游诗人
盗贼

银色盾
这个银盾曾置于希达林之手，保护穿戴者免受魔法和攻击之害。因为有种族使用限制，所以半兽人和地精将其弃于塔中。依玛蒂雅将其带离废墟。

数据资料：

防御等级：3
抗力加值：+25%抗魔
重量：5
只能使用的人物：
精灵
半精灵
不能使用的职业：
德鲁伊
盗贼
法师
吟游诗人

犀甲虫盾
这个盾牌是由坚硬的犀甲虫外骨骼制成，不但质地坚固，还经过灰矮人加工强化处理。它使用起来像是金属和木制的塔盾，但是却轻很多。

数据资料

防御等级修正：1
特殊功能：对远程武器+1
重量：8
无法使用的职业：
法师
吟游诗人
盗贼

提尔农的分裂盾牌
这个施过法的盾牌看起来好像被巨人敲击过，但是它不但完好无缺，而且还能保有一部份它原来的魔法防护力。它的表面有制造者的记号，「提尔农」，以及一个凹陷头盔的符号－虽然难以判断这个头盔是本来就凹的，还是巨人的拳头扭曲了这个符号。

属性：

防御等级加权：除压碎攻击外，对所有物理性攻击为2
特殊能力：除压碎攻击外，对所有物理性攻击为+3%
重量：3
不可使用者：
德鲁伊法师
盗贼
法师
吟游诗人

提尔农的分裂盾牌
提尔农显然「唤醒」了这个盾牌里所隐藏的法力（很可能是因为巨人对盾牌的攻击所造成的）。他重制边缘的符文，并且重新绘制它中央的丹西恩符号。这个盾牌似乎比以前更明亮，更轻，而且拿着它的时候，有种微微的振动，好像它在对自己唱歌似的。

属性：

防御等级加权：3
特殊能力：
对所有物理攻击抗力+10%
获得防御等级加权：2并对所有物理攻击抗力+15%，一天一次
Cast驱倦术1/day
重量：2
不可使用者：
德鲁伊法师
盗贼
法师
吟游诗人

死者之秘
这个钢盾的前方饰有黑色彩釉，中央是一个骷髅标志。盾牌内部刻有古文。唯一可辨识的是顶端的字句「死者又如何？」。这物品的来历完全不明。

数据资料：

防御等级：4
特殊功能：
对远程武器+1
穿戴者对死亡一指和律令：死亡免疫。
重量：20
能够使用的人物：
人类
半精灵
不能使用的职业：
德鲁伊
盗贼
法师
吟游诗人

尼姆的犀甲虫盾
这个盾牌是由坚硬的犀甲虫外骨骼制成，不但质地坚固，还经过灰矮人加工强化处理。它使用起来像是金属和木制的塔盾，但是却轻很多。黑暗精灵法师会在上面附上魔法，使它具有防火和耐击的特性。

数据资料

防御等级修正：3
特殊功能：对远程武器+1
抗力加值：+15%防火
重量：5
无法使用的职业：
法师
吟游诗人
盗贼

亡魂之盾
在费伦中部及北部有许多圣武士配戴这种白色和红色的珐琅盾牌，它被奉献给托姆、泰尔和艾尔美特三位一体的神祇。圣武士发现它在他们不断对抗不死怪物的战斗中很有用。和祭司不同，祭司往往占据支持的位置，但是圣武士在大部份的战役中都站在前线。这面盾牌让他们能在进入肉搏战之前，以神圣魔法护卫一个地区。最近它是由泰尔的卡多德所使用，他被一群活尸活活打死。他的敌人－妖术师沙宁－将盾牌出售给墨古尔的一位友好祭司。

属性：

防御等级加权：3
特殊能力：施展「不死生物结界」，一天一次
重量：3
限使用对象：
圣武士
牧师

贱后使者
贱后安博里的代表在前往水元素界时，将这个盾展示给依希提沙的议会。它有许多保护作用。海洋女神的使者未滥用这物品的功能，但某个顽皮的牧师却将它弄丢了。传说中，安博里的哈伦使用盾牌的圣域术消灭许多水元素生物，后来依希提沙的水领主将他移送到冰界，把他给冻死。据说这个盾自该处漂流了许多年，最近才又出现在费伦。

数据资料：

防御等级加值：3
特殊功能：水元素生物会忽视穿戴者
重量：4
不能使用的职业：
守序阵营的人物
吟游诗人
德鲁伊
法师
盗贼

红武士之盾
这物品不易鉴识，只知道曾属于一名叫做红武士的女子所有，她是坦帕斯的信徒战士。费伦大陆上有少数教徒相信红武士的存在。有关该宗教的少数资料显示，红武士是神力较弱的神祇，代表战争的策略战术。坦帕斯信徒中有一群人强调战争的结构和秩序，他们完全相信这件事。这个盾牌的形式简单，在后缘上刻有一个马头小图案。

数据资料：

防御等级加值：4
重量：4
不能使用的职业：
混乱阵营的人物
德鲁伊
盗贼
法师
吟游诗人

手之盾牌
这是在希达林之手与多恩洞窟的黄金时期制造的。盾是多恩洞窟里最硬的金属所制成，并刻上精灵的魔法符号。每位使用者都坚信，这面盾可以挡住任何攻击。

数据资料：

防御等级加值：3
特殊能力：对远程武器加1
重量：8
不能使用的职业：
吟游诗人
德鲁伊教徒
法师
盗贼

坚固护卫
这个小盾是战斧族首领送给手下的礼物。这个手下叫做渥达?烈酒，他保护首领的家人不被蛇人吞掉。渥达骄傲地带着这个盾牌，十年后他在世界之脊被半兽人所杀。他当时牺牲自己，让一些族内重要人士逃脱。

数据资料：

防御等级加值：2
特殊功能：无远程武器防护
重量：4
不能使用的职业：
吟游诗人
德鲁伊
法师
盗贼


短剑
短剑可以说是所有剑类武器的先驱。简而言之，短剑是将匕首刀刃加长而成，所谓短剑其实不属于剑类。无论如何，它通常指两边开锋，长约两呎的武器。尖端通常十分锋利，适合用于刺击。

数据资料：

伤害力：1D6
伤害类型：穿刺
重量：3
使用速度：3
武器特长类别：小型剑
种类：单手持用
无法使用的职业：
德鲁伊
牧师
法师

长剑
长剑通常包括两面开锋的剑、战斗剑或军事用剑。有时长剑也可能只有单边开锋。所谓的长剑并没有统一的规格，其型式依文化或地区而不同。长剑最普遍的特征在于长度，通常从三十五吋到四十七吋长，在后者的例子中，刀锋的部份通常便占了将近四十吋长。大多数的长剑都是两面开锋，尖端锐利。不过，这种剑还是适合用来挥砍，而不是用来刺击。

数据资料：

伤害力：1D8
伤害类型：挥砍
重量：4
使用速度：5
武器特长类别：长剑
种类：单手持用
无法使用的职业：
德鲁伊
牧师
法师

血铁
血铁是在寒冷北方恶名昭彰的武器，它是由一位叫做黑克德的蛮族僧医所造。他把这把剑送给晚辈当作礼物。在后来的年间，许多蛮族人用过这件武器。最后，每一名拥有者都发现，他们因为拥有这件武器，而遭人憎恨。北方部落极为痛恨妖术的污秽，因此「血铁」这个受咒诅的名字变成他们之间的共同语言。直到今天，蛮族人也不会碰触这把受咒诅的武器，甚至不愿意提到它。它是用粗糙的铁制成，剑的表面有挖凿的痕迹，还有铁锤敲打的痕迹。把手用亮红色的皮革包裹。

属性：

伤害力：1D6+4
零级命中率:+4
伤害种类：穿刺
特殊能力：每次击中可令使用者获得3点生命力
重量：3
速度系数：1
专擅类型：小型剑
类型：单手
不可使用者：
善良人物
德鲁伊法师
牧师
法师

日历之剑
这把短剑是由一名手艺高超的半身人，加上三名黑猎犬的尤罗加蓝牧师所制成。这些死神牧师为了一名叫做伊拉登?空橡的著名半身人，将这把剑附上魔法。伊拉登最著名的事迹，就是击败侵扰其族人墓地的盗墓人。剑刃的一面以索拉斯文字，深刻地刻着许多列表，包括年月日、月亮盈缺、半身人的重要节庆，以及伊拉登的年纪。剑刃另一面有着制剑者的标志，也就是一个黑猎犬头，以及「日历之剑」的字眼。刻纹边缘闪着暗银色，使得文字看起来十分灰暗。伊拉登死后，这把剑落到一名防御者阿弗林的旅游牧师手，这名牧师咸信被地精杀死于爱佛荒原。

数据资料：

伤害力：1D6+3
零级命中值：+3
伤害类型：穿刺
特殊功能：
持用者对加速术和缓慢术免疫
目标有25%机会遭缓慢影响
重量：3
使用速度：1
武器特长类别：短剑
种类：单手持用
无法使用的职业：
德鲁伊
法师
盗贼

避法剑
据说赛斯克的那拉登能够快速地解决掉一群法师敌人。他就是利用以下三件物品：速度药水、速度之靴，以及他的短剑「避法剑」。这把剑倒不像其它魔法物品一样，有着黑暗恐怖的历史事迹。那拉登在三十二岁时停止冒险，四年之后便去世，在这期间他都爱好使用速度药水。他唯一的孩子并不喜欢冒险，所以在数年后便将这把剑卖给了小贩。这把剑身上刻有鱼狗鸟，很容易辨识。

数据资料：

伤害力：1D6+2
零级命中值：+2
伤害类型：穿刺
特殊功能：每一击有50%机会去除目标的施法能力2轮
抗力加值：
对法术的豁免率检定+1
+5%抗魔
重量：1
使用速度：1
武器特长类别：小型剑
种类：单手持用
无法使用的职业：
德鲁伊
牧师
法师

艾宏琳的歌唱之剑
这把曾经破裂的剑插在埃卡撒拉奇的胸前，就是统治世界之脊的最后一名白龙女族长。它是由艾宏琳所使用，它是东港渔夫卓南的远祖。这把剑躺在湖底将近一世纪，等候着回到拥有其挥舞者血统之人的手中。这把剑似乎直接从拉克丁塞尔汲取力量。只要使用者位于龙以该湖为中心的飞行范围内（以大部份种族的标准来看，是相当远的距离），这把剑就是一个可怕的武器。

矮人铁匠提尔农「安抚」了这把剑－显然他就是铸造这把剑的人。他的技能已经唤醒这把剑的一些原始力量，这些力量在杀死埃卡撒拉奇时耗掉一部份。

属性：

伤害力：1D8+1，在龙以拉克丁塞尔为中心的飞行范围内+5
零级命中率：+1，在龙以拉克丁塞尔为中心的飞行范围内+5
伤害种类：挥砍
抗力加权：
+30%抗寒
+30%抗火
特殊能力：
在龙以拉克丁塞尔为中心的飞行范围内，生命力上限+10
施展「治疗致命伤害」，一天三次
使挥舞者力量+3，一天一次
重量：3
速度系数：2
专擅类型：长剑
类型：单手
不可使用者：
德鲁伊法师
牧师
法师

手之短剑
这是在希达林之手与多恩洞窟的黄金时期所制造的。这把短剑是由矮人的优异手工打造，刀刃并刻上了精灵的魔法符号。有些希达林的剑客喜欢以速度与协调性解决对手，而不纯用暴力。这把短剑可以满足这些人的需求。

数据资料：

伤害力：1D6+3
零级命中值：+3修正
伤害类型：穿刺
重量：3
使用速度：3
武器特长类别：小型剑
种类：单手持用
无法使用的职业：
德鲁伊教徒
法师
牧师

短剑+2：「口哨之剑」
在东沙尔平原的地方，居住着一个矮小的人类铁匠，他的身高几乎和矮人一样矮。但是他人虽矮，志气却不小，他不但手艺高超，更擅长吹口哨。他所吹出来的口哨不但曲调优美，更能够感动人心，连成年人听到都会忍不住落泪。只有一个法师能够不以貌取人，欣赏他的这项音乐才能。法师时常和他共享快乐的时光。但其它人都对他美妙的哨声充耳不闻，只将他矮小的身材当作取笑的对象。他们的取笑使得铁匠相当痛苦，最后，铁匠终于忍受不住众人的嘲笑，不得不离开自己的家园。在他离开之前，他打造了这柄武器送给他的法师朋友。在铸造的过程中，法师也以魔法加强这个武器。这柄武器在出鞘之后会对主人轻轻地吹奏悦耳的口哨。不久之后，法师对于这样的村庄也感到十分厌恶，便带着这柄武器踏上自己的旅途。

数据资料：

伤害力：1D6+2
零级命中值：获得+2改善
伤害类型：穿刺
重量：2
使用速度：1
武器特长类别：小型剑
种类：单手持用
无法使用的职业：
德鲁伊
牧师
法师

背刺短剑：「黑影刃」
黑影刃是完美的暗杀工具。许多追寻这个武器的人都是准备利用它来斩除异己，但是通常他们都无法长期保有这柄武器。

数据资料：

伤害力：1D6+3
零级命中值：获得+3改善
伤害类型：穿刺
重量：3
使用速度：0
武器特长类别：小型剑
种类：单手持用
无法使用的职业：
德鲁伊
牧师
法师

月之刃
这把武器是由迷之卓诺堡的工匠所打造。在爱佛迷挑选国王的漫长过程中，月之刃担任了辅助的角色。它会自己选择主人，因为它挑选撒恩成为他的主人，所以其它人都无法使用。任何想要使用这把剑的人，都会觉得它非常沉重而无法举起它。这把剑能够提升使用者的防御等级和火焰抗力。

数据资料：

伤害力：1D8
伤害类型：挥砍
零级命中值：获得+3改善
伤害力加值：3
特殊功能：
防御等级获得+1改善
火焰抗力+50%
重量：4
使用速度：5
武器特长类别：小型剑
种类：单手持用
无法使用的人：
撒恩之外的所有人

猪眼
一把有着好笑的名字的美丽武器，「猪眼」是一把精灵剑，专门用来杀死半兽人。虽然它的正式名称是格鲁沙肯，但是大部份知道这把剑的人都称之为「猪眼」。这个名字是描述精灵族的守护者柯雷隆．拉雷锡安对半兽人英雄葛伦许所做的致命攻击。那个用玻璃装起、置于剑柄上的半兽人眼睛使得它很容易辨认。

这把剑于239DR时由一位名叫瑟纳．凯斯的精灵附魔师兼武器匠所造。在他将武器附与能力之后，他把剑交给他的侄儿，就是游侠维雷克．凯斯，后者用它在柯曼塞尔对付半兽人。他的儿子特雷特和他的孙子加雷锡克也使用这把剑达数百年之久，没有遇到不幸的事。最后，凯斯家族决定移民到艾弗米特。当格鲁沙肯不再受到这个家族重视时，凯斯家决定把这把剑卖掉，交换一些现金，好将他们的祖先瑟纳变成贝农。瑟纳的最后一些记录显示，这把剑帮助他打败死亡，使得他非常喜爱这把剑。

属性：

伤害力：1D6+2，对半兽人时+4
零级命中率：+2,对半兽人时+4
伤害种类：穿刺
特殊能力：50%命中时使半兽人瞎眼
重量：3
速度系数：1
专擅类型：短剑
类型：单手
不可使用者：
德鲁伊法师
牧师
法师


巨剑
这种剑又被称作「一只半手剑」，这个名称是由于它的长度介于长剑和双手巨剑之间。巨剑拥有双面刀刃，以及加长的握柄，可供双手同握。巨剑的整体长度从四呎到四呎十吋都有。

数据资料：

伤害力：2D4
伤害类型：挥砍
重量：10
使用速度：8
武器特长类别：巨型剑
种类：单手持用
无法使用的职业：
德鲁伊
牧师
法师
盗贼

双手巨剑
双手巨剑是长剑的另一种版本。武器匠一直在寻求改进现存武器的方法，为了改进长剑，便将刀刃加长，而握柄也必须跟着伸长。要挥舞这柄武器，必须要用到两只手才行。它的主要功用是斩杀盔甲厚重的骑士和突破长矛阵。

数据资料：

伤害力：1D10
伤害类型：挥砍
重量：15
使用速度：10
武器特长类别：巨型剑
种类：双手持用
无法使用的职业：
德鲁伊
牧师
法师
盗贼

亚蒙亚特的遗产
这把明亮的铜剑非常古老，至少是山谷觉醒前三千年的作品。它是由一个叫做包迪努司的大法师制作，作为战士朋友的礼物。这位朋友－卡拉宁，是亚蒙亚特的忠实信徒。亚蒙亚特是一位严酷、无情的神祇，现在已经几乎被遗忘。祂是律法之神，太阳之神。祂要求祂的仆人严格遵守他的教训。卡拉宁尽其全力，在其旅程中遵行亚蒙亚特的律法。当卡拉宁在对抗数十名恶魔之际被杀时，这把剑亦失踪了。召唤那群怪物的法师亚曼迪将这把剑拿回家里保管，直到纳斯里尔陷落为止。

属性：

伤害力：2D4+3
THAC0:+3
特殊能力：对抗不死怪物时，造成额外2d4+3火焰伤害，击中时有5%机会造成「拜廷的热血」，每天施展一次阳炎大法
伤害种类：挥砍
重量：3
速度系数：1
专擅类型：大型剑
类型：单手
不可使用者：
浑沌生物
德鲁伊法师
牧师
法师
盗贼

贝尔之剑
贝尔之剑是为了一个名叫贝尔．古柏的狂野佣兵制造的，它拥有一段短暂而暴力的历史。贝尔是古柏家粗野而热心的儿子，他尽其所能地离开索巴这个小镇，前往柏德之门。当他到达柏德之门时，他受雇成为佣兵、强盗以及车队保鏣，很快就因非常不可理喻和坏脾气而赢得名声。他在柏德之门的前六个月间，他已经被捕五次，而且至少差一点杀死了四个不同的人，而他们只是因为不小心盯着他看了太久。但是，贝尔吸引了一小群容易被吸引的强盗跟着他，加入他的冒险中。最后，贝尔终于累积了足够的金钱，找了一个巫师帮他制造一柄强大的剑。贝尔之剑一直协助它的主人，直到这个蛮人决定和伊尔达斯的一位年轻祭司大打出手之时。当当地的坦普兰人听说贝尔做的事情时，他们在街上围攻他，用棍棒攻击他，然后把他丢进海湾里。他们把他的剑拿到神殿里，后来又把它卖给一个配得拥有的者。

属性：

伤害力：2D4+3
零级命中率：+3
伤害种类：挥砍
重量：4
速度系数：3
专擅类型：大型剑
类型：单手
不可使用者：
德鲁伊法师
牧师
法师

圆柱刃
这武器能将战士砍倒，所以佣兵阿道?凯伦特别加以命名。凯伦是个技术高超的重步兵，他和狂战士同伴们受雇于任何愿意出资的领主、君王、盗匪、法师和宗教团体。他们通常处于战场最前端，负责拦截击破重骑兵部队。1054DR，凯伦意外杀了敌方重战马，结果倒下的战马将其压毙。在后续的疯狂战斗中，他的伙伴四处溃散。虽然凯伦的尸体一直没找到，但是雇用他的海姆教会找到了他的这把剑。

数据资料：

伤害力：1D10+4
零级命中值：+4
伤害类型：挥砍
重量：20
使用速度：6
武器特长类别：巨型剑
种类：双手持用
无法使用的职业：
德鲁伊
牧师
法师
盗贼

大儒主义
834DR时，一个叫做智者里吉丹的巫师逮到一个闯入他塔里的小偷。那个小偷是个愤世嫉俗的小偷，叫做伊尔番．黑羽。里吉丹已经年老，对他虚弱的身体感到日渐不耐。为了解决这个问题，他施展「魔法封罐」，强将伊尔番的灵魂封到一块宝石之中。然后里吉丹将他的灵魂移进这个年轻精灵的身体里，把那颗宝石放在旁边的架子上。一百年以后，里吉丹决定处理这颗宝石。他为他的保鏣甘达克制造了一把剑，并将伊尔番的灵魂从宝石中转移到剑里面。伊尔番向来对生活就抱持着高度批评的态度，开始在战斗中以心灵交谈的方式批甘达克。过了两个礼拜以后，甘达克受不了这把剑，便将它丢到街上。此后有多名战士拾起它，在使用短暂的时间之后，又把它丢掉。渐渐地，这把武器就获得现在的名字。

属性：

伤害力：2D4+4
零级命中率:+4
伤害种类：挥砍
特殊能力：寻找陷阱，一天一次；敲击术，一天一次
重量：4
速度系数：5
专擅类型：大型剑
类型：单手
不可使用者：
德鲁伊法师
牧师
法师

伊瑞凡的阔剑
这把阔剑是由伊瑞凡．黑札所有，他是来自爱弗列斯卡的精灵。这把剑是在1221DR由爱弗列斯卡?灰袍所制成。伊瑞凡之剑和他族人惯用的剑只不太相同，他们较喜欢用轻型剑。

数据资料：

伤害力：2D4+2
零级命中值：+2
伤害类型：挥砍
抗力加值：
对法杖的豁免率检定+2
+10%抗酸
重量：4
使用速度：5
武器特长类别：大型剑
种类：单手持用
无法使用的职业：
德鲁伊
牧师
法师

幽林之手
这把武器是在矮人提尔农的指导下，由你的手制造的。利用取自幽暗森林墙上的冰铸造而成，这把剑将冰河的一部份力量和你的一部份力量融合在其上，创造出一把可怕的武器。虽然它以冰制成，但是这把武器摸起来只有一点冰冷，而且即使放在最炽热的火焰中，也不会融化。

属性：

伤害力：1D10+4
THAC0:+4
伤害种类：挥砍
特殊能力：火焰抗力+10%，寒冷抗力+10%，一天一次暴风壁，5%机会对目标施展窒息术
重量：10
速度系数：6
专擅类型：大型剑
类型：双手
不可使用者：
德鲁伊法师
牧师
法师
盗贼

调解之剑
这把长剑是在1272DR，由来自梭巴而四处旅游的游侠凯汗尼所制。凯汗尼穿著轻盔甲，不拿盾牌，所以需要一把能够保护他的武器。他的法师朋友艾图瑞的佩斯为他完成这物品。这武器外表看起来平凡无奇，这正符合凯汗尼的要求。剑身是由铁制的刃和普通护柄构成。握柄呈暗黑色，覆着兽人的皮。这把剑会和使用者发生感应，向着对方武器的路径弯曲。凯汗尼后来在巨魔咆哮森林中被一群食人魔杀死，这把剑便下落不明。

数据资料：

伤害力：1D8+1
零级命中值：+1
伤害类型：挥砍
特殊功能：防御等级+2（投射武器除外）
重量：4
使用速度：4
武器特长类别：大型剑
种类：单手持用
无法使用的职业：
德鲁伊
牧师
法师

修复的艾霍能之剑
这曾是一把断剑，葬在依卡莎拉契的胸前，她是最后一个统治世界之脊的雌龙。这把剑曾为艾霍能所有，他是东流亡地渔夫乔南的远祖。这把剑落于湖底将近一个世纪，等待着持有者的后裔到来。没人知道这把剑是如何修复的，但无论如何，这是一把强力武器，能够帮助你除掉修士波奎林，拯救东流亡地。

这把剑似乎从迪尼夏湖汲取力量。只要持有者离此湖不超过龙的飞行距离，这把剑就有骇人的力量。

数据资料：

伤害力：1D8+1，离迪尼夏湖未超过龙的飞行距离则+5
零级命中值：+1，离迪尼夏湖未超过龙的飞行距离则+5
伤害类型：穿刺
特殊功能：离迪尼夏湖未超过龙的飞行距离最高+5点生命值
抗力加值：
+25%抗冷
+25%抗火
重量：3
使用速度：2
武器特长类别：大型剑
种类：单手持用
无法使用的职业：
牧师
法师
德鲁伊

克瑞梭雷克之剑
蛮人之王克瑞梭雷克曾经挥舞着这把剑征服整片北方大地，然而，却没人知道他是如何得到这把武器的。大多数的学者相信，克瑞梭雷克是在某次战役里获得这把剑。不过，传言却指出克瑞梭雷克之剑是某位强大的法师制造并授与克瑞梭雷克。没人知道事实的真相为何。

数据资料：

伤害力：1D10+1
零级命中值：获得+1改善
伤害类型：挥砍
抗力加值：+10%寒冷抗力
重量：12
使用速度：8
武器特长类别：巨型剑
种类：双手持用
无法使用的职业：
德鲁伊
牧师
法师
盗贼

幸运弯刀
这把武器是著名的萨卡拉赌徒卡丹．卡都尔的武器。据说这把刀帮助卡丹赢得多次原应认输的愚蠢赌局。但是当卡丹在费伦西部和恶名昭彰的尼多．欧奇塔．伊纳苏玛碰面时，他就和这把武器告别了。伊纳苏玛是一位柯米里骑士和卡拉－图里贵妇的儿子。他宣称他的母亲在怀有伊纳苏玛时被闪电击中两次－一次在她知道自己怀孕时，另一次是在她分娩之前。据说伊纳苏玛出生在命运基石的边缘上，这是神话中的方法，据说泰摩拉和贝沙巴用这种方法来决定一个人的一生将拥有好运还是恶运。先知相信伊纳苏玛的钱币落在边缘上，使他不受好运和坏运的影响。当他遇到卡丹和他的弯刀时，卡丹输掉他的弯刀和性命，只是时间的问题。

属性：

伤害力：1D8+2
零级命中率：+2
特殊能力：使用者永远在幸运术的作用下；可施展幸运术，一天一次
伤害种类：挥砍
重量：4
专擅类型：大型剑
速度系数：4
类型：单手
不可使用者：
法师
牧师

梅莉凯的拥抱
这是一把较罕为人知的武器，过去只有侍奉梅莉凯的游侠才能使用，这把刀有个相当平凡普通的背景。梅莉凯的拥抱最初是由三巨头之一的德鲁伊，基尔?行道者，为游侠们所祝福的武器。基尔一生都与世无争，只会赶走那些偶尔闲逛到他领域的半兽人或恶鬼。当他年老死去以后，德鲁伊们却没有人可以继承。于是他们之中最年长的一位教徒，毕蒙，便接收了这把刀，但却从来不在战斗中使用它。当毕蒙与他的同事们离开山谷好一段时日之后，有个流浪的佣兵便将树洞中所有的财宝掠夺一空。他带着这把弯刀来到世界之脊的北方，却在此由于过度曝晒而死。

数据资料：

伤害力：1D8+1
零级命中值：获得+1改善
伤害类型：挥砍
重量：4
武器特长类别：大型剑
使用速度：4
种类：单手持用
无法使用的职业：
法师
牧师

墨洛奇谷之剑
据信有费伊的生物协助制造这把美丽的剑，而且传说指出，它是在墨洛奇（关尼斯中央的大湖）的深冷处铸造的。这柄武器有着超自然的外观，而且据信它已经相当古老了。惟一已知曾经携带这把武器的人，是一个叫做达恩．温特布洛许的半精灵。据说在他极偶然的情况下找到这把剑之后，他就获得特出的创造力，以及对周遭世界的强大感知力。他旅行了四十年，并且因费伦的一些最特别、最迷人的歌曲而知名。据信达恩因为在旅程中看到的悲伤及压迫画面而过于悲伤，因此月蚀岛的铁匠迎接他进入墨洛奇的怀抱。

属性：

伤害力：1D8+3
零级命中率：+3
特殊能力：装备时乡野传奇+20
伤害种类：挥砍
重量：4
速度系数：4
专擅类型：大型剑
类型：单手
不可使用者：
邪恶生物
德鲁伊法师
牧师
法师

矛兵末日
这把满是切口和锈迹的刀，曾在凯斯．塔尔手中大放异彩；他是一位将军兼盗贼，在西方核心地带的城市边缘游荡。凯斯喜欢消灭农民的民兵，好对其他的社区发出警告。他利用这把剑来达成这个目的。当紧张的防御者试图架构一列木椿时，凯斯和其它重装者就会冲入混乱之后，击断他们的武器，打破他们的队形。等到村民陷入混乱时，他的手下就和骑兵一起进入，取走他们要的东西。最后凯斯死在另一名将军－「黑胡」马哈普－的手下。

属性：

伤害力：1D10+3
零级命中率：+3
伤害种类：挥砍
重量：8
速度系数：7
专擅类型：大型剑
类型：双手
不可使用者：
德鲁伊法师
牧师
法师
盗贼

冰雪女神之利刃
这把冰制武器只有握柄处是由银和铁等物质制成。它是在1099DR由欧吕尔之选民慈悲的伊哈诺拉制成。伊哈诺拉前往北地，铲除所有抗拒冰冷的人。她的随从包括雪猿、极地虫、霜巨人和白龙，把一切都化为冰冻。她在1108DR被红面具军团击败，冷血杀手比特?哈利取下其首级。

数据资料：

伤害力：2D4+2
零级命中值：+2
特殊功能：2%机会将目标变成冰块
伤害类型：冰冷
重量：10
使用速度：6
武器特长类型：巨型剑
种类：单手持用
无法使用的职业：
德鲁伊
牧师
法师
盗贼

锯齿骨剑
这把用骨骼制成的双手巨剑泛着微微的蓝光，剑身成锯齿状。攻击时偶尔会放出寒气，冻僵对手。

数据资料：

伤害力：1D10+3
零级命中值：获得+3改善
伤害类型：挥砍
特殊功能：20%的机率+1D10寒冷伤害
重量：25
使用速度：10
武器特长类别：巨型剑
种类：双手持用
无法使用的职业：
牧师
法师
德鲁伊
盗贼

巨剑+1，对变形怪+3：「康达之剑」
初看之下，这柄剑和其它的剑并没有什么两样，但是只要附近出现任何变形怪物，这把剑就会开始缓缓地震动，渴望释放内部的力量。这柄剑是以原拥有者而命名，据说他为了拥有这柄剑，付出了巨大的代价。四周的人策划了许多阴谋出卖他，但是最后他靠着这柄剑，讨回了原来就应该属于他的东西。至于那些人的罪行和姓名，都已经失落在漫长的历史洪流中。

数据资料：

伤害力：2D4+1，对变形怪+3
零级命中值：获得+1改善
伤害类型：挥砍
重量：8
使用速度：7
武器特长类别：巨型剑
种类：单手持用
无法使用的职业：
德鲁伊
牧师
法师
盗贼

双手巨剑，狂暴诅咒+3
这是把被诅咒的剑，但它十分出色，可随时让人保持战斗热情。进入战斗后，握剑者会马上进入狂暴，攻击每个跟他接触的人，直到冷静下来或被打得不醒人事为止。这把剑威力强大，但是使用者要自行决定是否值得冒风险。战斗狂暴终了之后，只有以移除诅咒之类的方法才能将其解除装备。

数据资料：

伤害力：1D10+3
零级命中值：获得+3改善
伤害类型：挥砍
特殊功能：
使握剑者狂暴
只有移除诅咒的法术可以解除装备
重量：5
使用速度：7
武器特长类别：巨型剑
种类：双手持用
无法使用的职业：
德鲁伊
牧师
法师
盗贼

灭蛛剑
灭蛛剑由当年斗篷森林中的欧罗塞矮人所打造，他们打造这柄武器的用意是为了对柏德之门的贵族们表达友好之意。柏德之门的大公爵配戴此剑近一个世纪之后，这柄武器便在和伊特怪与蜘蛛的战斗中讽刺地遗失了。没有人知道它目前落在谁的手上。如果能找回这柄武器，应该可以遏止目前斗篷森林中的蛛害问题。

数据资料：

伤害力：1D10+2
零级命中值：获得+2改善
特殊功能：自由行动（装备时）。防止持用者的行动遭到定身术或蛛网术等魔法的影响。
伤害类型：挥砍
重量：10
使用速度：8
武器特长类别：巨型剑
种类：双手持用
无法使用的职业：
德鲁伊
牧师
法师
盗贼

图罗代剑
图罗代剑制于1021DR，属于瘦小的战士马可所有，这把武器带有血腥的战史。马可是一名佣兵，为所有愿意出钱的金主做事。由于他精明干练，所以马可小心地运用图罗代剑的能力，闯荡了三十年。马可的传说开始流传之后，他却死于一场魔法疾病。一些当代的学者认为，马可过去可能用这把剑杀了五百多人。大家都知道马可并不强壮，人们认为是这把剑的威力，才使他能完成那些事。马可死后数年，他的墓便遭窃夺。

接下来数十年，月之海和谷地的许多战士与盗贼，为了夺得马可传说中的宝剑，相互设计陷害。某个班恩的牧师觊觎宝剑的威力，偷了马可的头骨进行探知。当问到宝剑的威力时，马可的灵魂只回了一个词：「图罗代」。这名班恩信徒花了数个月的时间查阅书籍，终于在耐色瑞尔字典里找到这个词的意义。大略翻译的话，所谓「图罗代」就是指「谨慎的力量」。

数据资料：

伤害力：1D8+2
零级命中值：+2
伤害类型：挥砍
特殊功能：智力+1
重量：5
使用速度：3
武器特长类别：大型剑
种类：单手持用
无法使用的职业：
德鲁伊
牧师
法师

这把传奇性的武器曾被艾图瑞的伊尔班使用过一段时间，武器的名字便是从他在卡丽杉的事迹而来。在伊尔班之前，「骁勇」是在从遥远的萨卡拉而来的神圣猎杀者手中。据信，这把武器是专门给刺客使用的。「骁勇」的拥有者之所以可以安然度过大多数难关，都是凭借着刀上的魔法。当神圣猎杀者追逐一名渎神者进入卡丽港后，这把武器便失落了。它落在巴里斯卡巴的手上十几年，直到伊尔班和他的同伴消灭巴里斯卡巴为止。伊尔班和「骁勇」一起建立了许多功绩，一同对付沙人、巨蝎、邪恶法师及恶魔瑟兰?哈洛德的仆人。

数据资料：

伤害力：1D8+2
零级命中值：获得+2改善
特殊功能：每轮多攻击一次
伤害类型：挥砍
重量：4
武器特长类别：大型剑
使用速度：0
种类：单手持用
无法使用的职业：
法师
牧师

苍白的正义
铸造这把剑的目的只有一个：毁灭邪恶。虽然它是把强大的武器，「苍白的正义」却有个相当平凡的出身。这把朴素的剑是由一位名叫雷诺的人所铸造，他是一个虔诚的提尔信徒。雷诺花了三十年的时间将加工金属的技术练到炉火纯青，也因此他能制造出毫无缺点的刀刃。就在雷诺完成这把简朴的武器后，他立刻便将之奉献给提尔教会。收到这把剑的牧师将它放在修道院的祭坛上。他要求教会中的弟兄们与他一同向提尔祷告，愿祂赋予这把剑神圣的力量。然而弟兄们却从来都不碰这把剑，甚至从不提到它。十年后，当其它牧师们都已放弃对这把剑赋予神力，发起的牧师伊丹，却持续默默地祷告着。又过了二十年，提尔依旧没有显示任何神迹。前来拜访的海姆牧师嘲笑伊丹盲目地信仰着这把剑。这时，伊丹突然起身走向祭坛，轻柔地将尘封已久的剑从祭坛上拿下。

海姆的牧师问伊丹，你是不是终于恢复理智了。伊丹回答说，自己一直都很清醒，然而过去却对提尔企求了错误的事物。他说提尔早在很久以前就完成了这件事。

海姆的牧师放声嘲笑伊丹的这番声明，并叫他的贴身护卫拔出剑来。海姆守卫手中的华丽武器，护手上镶嵌着珍珠、刀刃上刻满了符文，还镶有一堆细小的红宝石。海姆的牧师笑着说。你的武器就像是一般士兵带的刀，跟我们的比起来实在逊色多了。

伊丹平静地握住剑柄，将剑挥向海姆守卫的武器。海姆牧师的笑声很快地消失了，他只能死盯着守卫的断剑瞧。当伊丹放下剑，海姆牧师不发一言地呆力在原处。伊丹说：

「正义跟虚荣、虚有其表的力量相比，本来就是逊色而苍白的。然而我却期待提尔能在这把剑上，以闪电或火焰来彰显其神迹。我早该想起这把剑是如何交到自己手里的....只是由于单纯的博爱与谦卑。正义适用在每个人身上，不论贫富贵贱，不论知识高低。不论在农夫的田里或战场上，正义无所不在。」

伊丹把剑交到当地的武器店里，订作了一个木制、包裹皮革的护手。接着他便把剑交给了一位新任的圣武士，并教导他永远要记得人类心中慈爱与良善的潜能。

数据资料：

伤害力：1D8+4，对邪恶生物+7
零级命中值：获得+4改善，对邪恶生物+7改善
伤害类型：挥砍
特殊功能：不受恐惧之袍、恐惧术、狂暴魅惑、以及无助法印的影响
重量：5
使用速度：1
武器特长类别：大型剑
种类：单手持用
唯一能使用的职业：
圣武士

亚拉米恩
这把长剑和短剑「玛拉米恩」可配成一对。亚拉米恩的剑刃比一般长剑薄，此外，剑刃中央有细长的凹槽。用酸液蚀刻出的雪花印布满剑刃，接近剑柄处尤多。剑柄是由二片白象牙夹住铜片所构成，上面雕刻着下雪的云和风，而握手处则用铜线镶嵌了珍珠。剑尖由坚硬的铜制成，刻有欧吕尔的菱形雪花印。

这对长短剑的历史记载得极为详尽。大约二百年前，一位从夏那斯来的法师，左撇子奥伯伦，受雇为欧吕尔锻造一对长短剑。五年之后，不情愿的奥伯诺造出了亚拉米恩（霜之父），和玛拉米恩（霜之子）。经过一番对法师酬劳的讨价还价，欧吕尔的牧师决定以武力抢走这对武器。虽然我们无法得知这次冲突的胜负，但武器并没有落到欧吕尔的牧师手上。三十年后，普罗坎普的一名战士，柏狄诺，夸耀自己曾一剑击杀一只恶魔。几天之后，柏狄诺被发现陈尸于海边，身上有许多淬毒箭矢造成的伤口。

亚拉米恩的新主人是一名自负又自私的盗贼，人称公平的裴拉斯。十四年前，裴拉斯意外地获得了玛拉米恩，当他得知这把短剑可和亚拉米恩配成一对之后，裴拉斯便开始积极地寻找这把长剑。一直到死在托姆的圣武士，嘉利琼?雷诺手上时，他都还紧握住这对长短剑不放。嘉利琼发现，长短剑在对付外层界的生物时非常有用，于是这对武器便由圣武士们代代相传了下来。

记载中最后一位持有这对武器的人是提尔的圣武士，伊斯蒙的海勒本。据信，在宝剑海岸对抗奴隶和海盗的战役中，海勒本遭遇了不测。

数据资料：

伤害力：1D8+3，对火蜥蜴+5
零级命中值：获得+3改善，对火蜥蜴+5改善
伤害类型：挥砍
抵力加值：+10%火焰抗力
抗力损害：-5%寒冷抗力
重量：5
使用速度：2
武器特长类别：大型剑
种类：单手持用
无法使用的职业：
德鲁伊
牧师
法师

巨人杀手
法师「鲁莽」艾普为他的同伴法尔．格林包格制造这把刀。法尔是个聪明的游侠，一生致力于消灭费伦北部的洞穴巨人。有艾普的帮助，法尔非常成功地把这些野兽赶向南方。当一群洞穴巨人的僧医突袭时，法尔被杀。艾普赶来援助法尔，却晚了一步。这位法师为他的朋友报仇，但是只从沼地里取回这把剑。

属性：

伤害力：2D4+1,对抗洞穴巨人时+4
THAC0:+1,对抗洞穴巨人时+4
伤害种类：挥砍(1D4)及火焰(1D4)
重量：8
速度系数：6
专擅类型：大型剑
类型：单手
不可使用者：
德鲁伊法师
牧师
法师
盗贼

切骨刀
洛山达的牧师制造这把武器，用来对付费伦大陆上由米尔寇教徒创造出来的不死生物。这把沉重的武器曾多次易手，无时无地都有人需要它。它曾经落入散提尔军的手中，当然，他们是不愿意还给洛山达教会的。有个无名的士兵拿它抵挡成群的班恩牧师，以及散塔林的法师，最后死于三个法师手下。一个月后，他们便将这武器拍卖出去。

数据资料：

伤害力：1D10+1，对骷髅类不死生物+3
零级命中值：+1，对骷髅类不死生物+3
伤害类型：挥砍
重量：14
使用速度：9
武器特长类别：巨型剑
种类：双手持用
无法使用的职业：
牧师
德鲁伊
法师
盗贼


匕首
这把普通的银色匕首有一个两边开锋的尖锐刀刃。

数据资料：

伤害力：1D4
伤害类型：穿刺
重量：1
使用速度：2
武器特长类别：匕首
种类：单手持用
无法使用的职业：
牧师

匕首+1
这种匕首通常拥有双面开锋的锋刃，它不像小刀般只有一个锋刃，也比匕首短一点。

数据资料：

伤害力：1D4+1
零级命中值：+1有利
伤害类型：穿刺
重量：1
使用速度：1
武器特长类别：匕首
种类：单手持用
无法使用的职业：
牧师

匕首+2
这是一把非常精致的匕首，同时刀刃也经过魔法处理，不易钝化。因此，这把匕首可以切穿岩石，刀刃却一如往常般地锋利。使用时，匕首会微微发热。另外，匕首会依照使用者的特性自动调整重量和重心。

数据资料：

伤害力：1D4+2
伤害类型：穿刺
零级命中值：获得+2改善
重量：1
使用速度：0
武器特长类别：匕首
种类：单手持用
无法使用的职业：
牧师

长牙匕首+2
这种类型的匕首并不常见，通常只有专家才会使用。它和一般匕首的最大不同在于它的刀身较长。

数据资料：

伤害力：1D6+2
零级命中值：获得+2改善
伤害类型：穿刺
重量：2
使用速度：0
武器特长类别：匕首
种类：单手持用
无法使用的职业：
牧师

投掷匕首
投掷匕首和普通匕首类似，通常都是双面开锋的刀子，但是重量平衡，很适于投掷。

数据资料：

伤害力：1D4
伤害类型：远程武器（穿刺）
重量：0
使用速度：2
武器特长类别：远程武器
种类：单手持用
无法使用的职业：
牧师

苹果克星
苹果克星是一把有着暗色握柄的小匕首，曾属于半身人佩利文?红草所有。佩利文个性阴郁，常在冒险时坐在随身携带的大石椅上。在重要冒险之前，他都会坐在石椅上，用这把匕首削苹果吃。他很少用这把匕首战斗，所以他的同伴将它称为「苹果克星」。

数据资料：

伤害力：1D4+1
零级命中值：+1
伤害类型：穿刺
重量：1
使用速度：2
武器特长类别：匕首
种类：单手持用
无法使用的职业：
牧师

欧吕尔的气息
欧吕尔的仆从康蒂克曾经使用过这把刀。其上附有一些有益的魔法。

数据资料：

伤害力：1D4+3
零级命中值：+3
智力加强：+1
魅力：-1
抵抗力：100%寒冷抗力
抵抗力减弱：-50%火焰抗力
特殊功能：每日可以发出2次冰锥术
伤害类型：穿刺
重量：1
使用速度：2
武器特长类别：匕首
种类：单手持用
无法使用的职业：
牧师

阿普赛的匕首
这把匕首是由东流亡地的鱼骨雕刻家阿普赛所制。它的锋口锐利，握柄是由硬头鳟骨制成。

数据资料：

伤害力：1D4
零级命中值：+1
伤害类型：穿刺
重量：1
使用速度：1
武器特长类别：匕首
种类：单手持用
无法使用的职业：
牧师

幽林之牙
这把武器是在矮人提尔农的指导下，由你的手制造的。利用取自幽暗森林墙上的冰铸造而成，这把剑将冰河的一部份力量和你的一部份力量融合在其上，创造出一把可怕的武器。虽然它以冰制成，但是这把武器摸起来只有一点冰冷，而且即使放在最炽热的火焰中，也不会融化。

属性：

伤害力：1D4+4
THAC0:+4
伤害种类：挥砍
特殊能力：火焰抗力+10%，寒冷抗力+10%，一天一次暴风壁，一天一次反魔法护罩
重量：1
速度系数：1
专擅类型：匕首
类型：单手
不可使用者：
德鲁伊法师
牧师

安全港口匕首
法师古尔温是个海上商人，他尊敬海洋的强大力量。他见过许多船员在可怕的暴风当中被丢出船外，在不到一秒钟的恐惧之后，就失去了踪影。基于这个原因，他发展出这把著名的兵器，「安全港口匕首」。这把武器至少救了古尔温三次。当他自海上生活退休时，他把这把武器送给一位来自明堂的朋友，叫做弗克。

属性：

伤害力：1D4+3
零级命中率：+3
特殊能力：可以对施法者施展「欧提路克弹力护罩」，一天一次
伤害种类：穿刺
重量：1
速度系数：1
专擅类型：匕首
类型：单手
不可使用者：
牧师

火之吻
这把厚刃的匕首是由费伦地底深处的夺心魔所制造。最初，火之吻的主人是学者达班。不过达班本人却极少使用这把匕首，他比较喜欢用魔法陷阱折磨对手。后来，达班被一群恐爪虫所杀，火之吻则被丢到恐爪虫的垃圾堆里去了。三十年后，夺心魔消灭那群恐爪虫，取回了火之吻。最后，商人尼姆用一群地底侏儒奴隶向夺心魔交换火之吻，并卖给了马拉冯。

数据资料：

伤害力：1D4+3
零级命中值：获得+3改善
特殊功能：被攻击的目标有5%的机率被火焰伞击中
伤害类型：穿刺
重量：1
使用速度：1
武器特长类别：匕首
种类：单手持用
无法使用的职业：
牧师

黑血骨短尖剑
奇怪的是，这个骨片跟短刺剑的形状很像。更特殊的是，这把武器的柄部竟秘密藏了一个黑色毒药机关。

数据资料：

伤害力：1D4+2
零级命中值：+2
伤害类型：穿刺
特殊功能：当击中时，目标有20%机会中毒。通过对瘫痪、毒素或死亡魔法的豁免率检定可以抵御此效果。
重量：3
使用速度：2
武器特长类别：匕首
无法使用的职业：
圣武士
游侠
牧师

爱人
菲尔．布朗布来更是个半精灵盗贼，在深水城恶名昭彰。他的冒险记录之多，就连吟游诗人也无法全部记得住。他放在身边的匕首以红宝石装饰，后来它成为大城中一个敌对集团所垂涎的对象。最后菲尔死在一名魅惑师的手里，这名魅惑师聪明无比，连这个多疑的半精灵也没有看出她邪恶的意图。这个女人－普列斯佩拉，将匕首卖了一大笔钱，然后就失踪了。

属性：

伤害力：1D4+4
零级命中率：+4
特殊能力：返回投掷者手中
伤害种类：穿刺
重量：1
速度系数：1
专擅类型：匕首
类型：单手
不可使用者：
牧师

毒匕首
毒匕首是大陆上所有刺客最爱用的武器。这是专门为安姆影贼们所设计的，锐利的武器上淬有剧毒，每次攻击成功之后，毒液就会渗进对手的血液里，效果十分快速而且有效。

数据资料：

伤害力：1D4+2
零级命中值：获得+2改善
毒力伤害：每轮6点
最高共可造成15点伤害
重量：2
使用速度：0
武器特长类别：匕首
种类：单手持用
无法使用的职业：
牧师

尼姆的匕首
尼姆带了一个独角兽角到魔索布莱城，找一位法力高强的黑暗精灵附魔师制造了二十把一模一样的匕首，这是其中之一。这把深蓝色的匕首没有刀柄，不过柄端镶了个银色的大骷髅头。染成黑色的灵吸怪皮包裹着把手，骷髅的眼窝中嵌着青玉。

数据资料：

伤害力：1D4+2
零级命中值：获得+2改善
伤害类型：穿刺
重量：1
使用速度：1
武器特长类别：匕首
型态：单手使用
无法使用的职业：
牧师

普里西的匕首
普里西显然只在仪式上使用这匕首，因为她的信仰禁止她在战斗中使用有刃的武器。普里西是在升等为极弱圣徒时，才获得这把匕首礼物。匕首的刃上附有魔法，特别尖锐且含剧毒。

数据资料：

伤害力：1D4+2
零级命中修正：+2有利
伤害类型：穿刺
毒素：击中后目标中毒（通过对死亡的豁免率检定则无伤）
重量：1
使用速度：0
武器特长类别：匕首
种类：单手持用
无法使用的职业：
牧师
圣武士

可靠者
半人类战士凯特．静塘是个正直的人，随时都保持他的理智。吟游诗人以简单的歌曲：「机敏凯特的一百条生命」，传送着他数次死里逃生的经验。他也因为使用的两项武器而闻名。其一是他的短剑「血农夫」。另外就是他的匕首「信靠者」。据说凯特整天都配带着这把匕首，从来不曾将它交给任何人，也不会放在伸手不可及之处。事实上，正因为他顽固地不肯解下「信靠者」，而被逐出柯迈宫廷。在他死后，凯特极大的家庭决定将这把匕首奉献给亚弗里恩的教会。后来教会把它交给一位前途光明的年轻半人类战士。那名战士在进入一个似乎友善的营地时，将匕首解下，而遭到杀害。原来他的主人根本就是一批强盗。他们一看到这个半人类，就杀死他。

属性：

伤害力：1D4+4
零级命中率：+4
伤害种类：穿刺
重量：1
速度系数：1
专擅类型：匕首
类型：单手
不可使用者：
牧师

穿脊刃
这把武器的第一位拥有者喜欢将它刺入敌人的背脊，所以它也因此得到这个诡异的名称。这把长型匕首非常容易便可穿透盔甲。卡丽港的杀手贝勒多用这把武器杀了不少人，后来他的手下被人轻易收买，将他给毒死了。

数据资料：

伤害力：1D4+1
零级命中值：+5
伤害类型：穿刺
重量：1
使用速度：1
武器特长类别：匕首
种类：单手持用
无法使用的职业：
牧师

火蜥蜴舌
这把匕首名为「火蜥蜴舌」。一如其名，它不仅外表透着邪气，还有段黑暗的历史。暗藏其中的魔法力量，更使它成为一把威力强大的武器。它的刀刃成波状，刀尖分裂成两叉，颇具异国风味。靠近刀柄，整个刀锋的中心部位，竟然嵌入了一小截鲜红而滑腻的火蜥蜴舌头。舌头仍然是活的，不时会自主地搏动、扭动。

这把匕首真正的来源不明，不过据信它的第一位主人是个令人敬而远之、望而生畏的侏儒盗贼刺客，名叫屠郎．浅丘，来自西城。屠郎在一次战斗中被对手七指迪德所杀。迪德是个半身人，他拿了这把匕首作为战利品，但却对它的强大魔力毫不知情，直到他的手下奎希纳．黑猎犬偷走了匕首。奎希纳逃到赛尔刚，靠着匕首的魔法躲过预言法术的占卜，安然度过五年时光。但是他在一次拙劣的诈赌中输掉了匕首，一个月内便被迪德的密探干掉了。迪德虽然成功地从山比亚的罪犯手中取回匕首，但却没料到对方雇用蒙面神的牧师渗透入西城，毁了他的「生意」。西城与赛尔刚因而发起了派系斗争，但是蒙面神的牧师软脚皮耶，搞得双方都神经紧张，总是怀疑内部已被渗透分化，才结束了战争。皮耶趁机抢走了匕首，逃到希斯法尔，他相信在七指迪德死后，一盘散沙般的手下绝对没有胆量追到这块仇视半身人的地方。

在希斯法尔的一场假拍卖会上，皮耶将匕首卖给了一名穆尔玛斯特之鹰，随后和同伙联手谋杀了假拍卖会上的买家，卷款潜逃，靠着无法侦测护身符的掩护，躲避追杀。据称那名穆尔玛斯特之鹰是被安博里的女祭司杀害的，因为该刺客拒绝向贱后进贡。安博里内部的派系斗争，可能导致这把匕首流落到远在山比亚三千哩外之地。至于软脚虾皮耶和他的同伙，至今下落不明。

伤害力：1D4+3
零级命中值：获得+3改善
伤害类型：穿刺
抗力加值：
火焰抗力+10%
对中毒的豁免率+3
特殊功能：
每次击中有20%机会造成+1D4火焰伤害
使用者受到无法侦测法术效应
重量：1
使用速度：0
武器特长类别：匕首
种类：单手持用
无法使用的职业：
牧师

奥诲涩
这把武器曾沉在宝剑海的深处，原来的名字已经无人知晓。这武器是以沙华鱼人的骨头附上魔法制成，因此咸信是由寇涛鱼人以奇异的仪式所制。柄端是以珊瑚覆上沙华鱼人的皮。这武器曾经属于洛克哈特所有，他是宝剑海岸著名的冒险盗贼和无赖。这把刀现在的名字就是他取的。

数据资料：

伤害力：1D4+2
零级命中值：+2
伤害类型：穿刺
特殊功能：2%机会对目标施放死亡一指
重量：1
使用速度：1
武器特长类别：匕首
类别：单手持用
无法使用的职业：
牧师